


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Flash mob per il diritto all'interruzione volontaria di gravidanza - La Sesia</title>
<meta name="description" content="Davanti alla Piastra la protesta di Cgil e altre associazioni" />
<meta name="Keywords" content="Interruzione di gravidanza,Flash mob,Cgil Vercelli Valsesia" />
<meta name="news_keywords" content="Interruzione di gravidanza,Flash mob,Cgil Vercelli Valsesia" />
<meta name="sections" content="Vercelli" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1608290018000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018000" type="image/x-icon" />

<base href="https://www.lasesia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Flash mob per il diritto all'interruzione volontaria di gravidanza"      >
<meta property="og:description" content="Davanti alla Piastra la protesta di Cgil e altre associazioni">
<meta property="og:image:secure" content="https://www.lasesia.it/resizer/600/315/true/2021_04_17/IMG-20210417-WA0011-1618664526334.jpg--flash_mob_cgil.jpg?1618664526000">
<meta property="og:image" content="https://www.lasesia.it/resizer/600/315/true/2021_04_17/IMG-20210417-WA0011-1618664526334.jpg--flash_mob_cgil.jpg?1618664526000">
<meta property="og:image:alt" content="Flash mob per il diritto all'interruzione volontaria di gravidanza">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lasesia.it/vercelli/2021/04/17/news/flash-mob-per-il-diritto-all-interruzione-volontaria-di-gravidanza-103974/">
<meta property="twitter:title" content="Flash mob per il diritto all'interruzione volontaria di gravidanza">
<meta property="twitter:description" content="Davanti alla Piastra la protesta di Cgil e altre associazioni">
<meta property="twitter:url" content="https://www.lasesia.it/vercelli/2021/04/17/news/flash-mob-per-il-diritto-all-interruzione-volontaria-di-gravidanza-103974/">
<meta property="twitter:image" content="https://www.lasesia.it/resizer/600/315/true/2021_04_17/IMG-20210417-WA0011-1618664526334.jpg--flash_mob_cgil.jpg?1618664526000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lasesia.it/resizer/600/315/true/2021_04_17/IMG-20210417-WA0011-1618664526334.jpg--flash_mob_cgil.jpg?1618664526000" />
<meta name="url" content="https://www.lasesia.it/vercelli/2021/04/17/news/flash-mob-per-il-diritto-all-interruzione-volontaria-di-gravidanza-103974/" />
<link rel="canonical" href="https://www.lasesia.it/vercelli/2021/04/17/news/flash-mob-per-il-diritto-all-interruzione-volontaria-di-gravidanza-103974/" /><meta property="articleID" content="103974">
    <meta property="datePublished" content="2021-04-17T13:04:46Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.lasesia.it/vercelli/2021/04/17/news/flash-mob-per-il-diritto-all-interruzione-volontaria-di-gravidanza-103974/","mainEntityOfPage":"https://www.lasesia.it/vercelli/2021/04/17/news/flash-mob-per-il-diritto-all-interruzione-volontaria-di-gravidanza-103974/","headline":"Flash mob per il diritto all'interruzione volontaria di gravidanza","text":"Flash mob nella mattinata di oggi, sabato 17 aprile, fuori dalla Piastra ambulatoriale di largo Giusti, sede del consultorio di Vercelli. La manifestazione, promossa dalla Cgil Vercelli Valsesia e il particolare dal Coordinamento Donne Spi, è stata organizzata come protesta sulle politiche della Regione Piemonte nell'ambito delle norme che regolano il settore dell'interruzione volontaria di gravidanza sul territorio. \"Dopo le polemiche per i paletti messi alla Ru486 (la pillola abortiva non più somministrabile nei consultori, ndr), la Regione Piemonte ha assesta un altro colpo all’interruzione volontaria di gravidanza nei consultori - hanno spiegato gli organizzatori - Tra i requisiti richiesti alle organizzazioni e associazioni che possono operare nei servizi di tutela materno-infantile delle Asl, queste infatti devono fare riferimento ai principi pro vita. In questo modo, la Regione Piemonte ostacola ancora di più ogni donna che vuole interrompere la gravidanza perché la procedura è ancora oggi una lotta contro il tempo, complice la burocrazia e la carenza di personale medico nelle Aziende sanitarie locali\". Al presidio hanno partecipato Uil Biella Vercelli, Uil Pari opportunità e Diritti, Arci Vercelli Biella Alto Canavese, Arcigay Rete Donne Transfemminista, Se Non Ora Quando-Vercelli, Arcigay Rainbow Vercelli Valsesia, Il Groviglio Associazione Lgbt, Femminismo e altre Liberazioni e Collettivo Femminista Vercelli Antifascista.","keywords":"Interruzione di gravidanza,Flash mob,Cgil Vercelli Valsesia","articleSection":"Vercelli","publisher":{"@type":"Organization","name":"La Sesia","logo":{"@type":"ImageObject","url":"https://www.lasesia.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lasesia.it/resizer/-1/-1/true/2021_04_17/IMG-20210417-WA0011-1618664526334.jpg--.jpg?1618664526000","url":"https://www.lasesia.it/resizer/-1/-1/true/2021_04_17/IMG-20210417-WA0011-1618664526334.jpg--.jpg?1618664526000","@type":"ImageObject"},"author":{"@type":"Person","name":"Simone Ottavis"},"dateCreated":"2021-04-17T13:04:38Z","dateModified":"2021-04-17T13:04:38Z","datePublished":"2021-04-17T13:04:46Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie.css?v=1596639114000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie_8.css?v=1596639114000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie_9.css?v=1596639114000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'La Sesia';
virtualcmsPageInfo.sectionId = 56;
virtualcmsPageInfo.sectionName = 'Vercelli';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasesia.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.id = 103974;
virtualcmsPageInfo.article.digitalsectionId = 0;
virtualcmsPageInfo.article.title = 'Flash mob per il diritto all\'interruzione volontaria di gravidanza';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2021-04-17 15:04';
virtualcmsPageInfo.article.author = 'Simone Ottavis';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lasesia.it/vercelli/2021/04/17/news/flash-mob-per-il-diritto-all-interruzione-volontaria-di-gravidanza-103974/';

</script>
<script src="https://www.lasesia.it/js/datepicker_localization.jsp?v=1598628082000" ></script>
<script src="https://www.lasesia.it/js/events_handler.js?v=1598628082000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">

<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>

<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script data-ad-client="ca-pub-9010106860572501" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lasesia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lasesia.it/articolo.jsp?idarticolo=103974&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lasesia.it/articolo.jsp?idarticolo=103974&amp=false';
    </script>
    <script src="https://www.lasesia.it/js/social_login/facebook.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/google.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/linkedin.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/functions.js?v=1598628084000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lasesia.it/css/style_site.css?v=1614676798000" rel="stylesheet" type="text/css" />        
          <link href="https://www.lasesia.it/css/style_site_1.css?v=1600262664000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lasesia.it/css/tmp_article_css.jsp?v=1609168930000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/print.css?v=1596639115000" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script type="text/javascript" src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_vercelli ">

<link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/tmp_header_css.jsp?v=1609320761000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
        
                    <div class="menu vc_top_menu" id="box_68643c1f-d1bb-431f-a0b4-c5887e5d45f2">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://www.lasesia.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_b7dfae0483894efcb00ed673a3b27737 = undefined;
                            
                            $('#box_68643c1f-d1bb-431f-a0b4-c5887e5d45f2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b7dfae0483894efcb00ed673a3b27737 != 'undefined') {
                                    $('#box_68643c1f-d1bb-431f-a0b4-c5887e5d45f2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b7dfae0483894efcb00ed673a3b27737.code);
                                    incrementAdvImpression(bannerbox_b7dfae0483894efcb00ed673a3b27737.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        


<div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
        </div><!-- CACHED -->

        


<!-- CACHED -->

        


<div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
        </div><!-- CACHED -->

    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_521480e3-1338-4fa2-bf8a-45acd0cfbac7">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_521480e3-1338-4fa2-bf8a-45acd0cfbac7').append('<p class="logout">Logout</p>');
          $('#logout_521480e3-1338-4fa2-bf8a-45acd0cfbac7 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_521480e3-1338-4fa2-bf8a-45acd0cfbac7').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="f8c87fdf-3558-40f2-90b3-1e2ebb976127"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"103974","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#f8c87fdf-3558-40f2-90b3-1e2ebb976127').html(data);
            $('#f8c87fdf-3558-40f2-90b3-1e2ebb976127 > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cerca0bacab82-b111-451a-8f7f-9bfe3f76de60" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca0bacab82-b111-451a-8f7f-9bfe3f76de60 input[name="q"]').example('');
      
      $('#cerca0bacab82-b111-451a-8f7f-9bfe3f76de60 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca0bacab82-b111-451a-8f7f-9bfe3f76de60 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_250x70 " data-format="rectangle_header_250x70" ><img src='upload/1609256692191.jpg' alt='' /><script>incrementAdvImpression(45);</script>
</div>
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://www.lasesia.it/">
          <img  style="width: 380px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695000" />
        </a>
    </div>

            </div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_2_250x70 " data-format="rectangle_header_2_250x70" ><img src='upload/1609257137663.jpg' alt='' /><script>incrementAdvImpression(46);</script>
</div>
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
        
                    <div class="menu vc_main_menu" id="box_ede70249-71ca-42e1-a703-7ee4c7a89ba1">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.lasesia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://www.lasesia.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli attivo selezionato sezione_56 sezione">
<a  href="https://www.lasesia.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia sezione_57 sezione">
<a  href="https://www.lasesia.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport sezione_59 sezione">
<a  href="https://www.lasesia.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="regione sezione_75 sezione">
<a  href="https://www.lasesia.it/sezioni/75/dalla-regione"  ><span>Regione</span></a>
</li>
<li class="cronaca-regionale sezione_122 sezione">
<a  href="https://www.lasesia.it/sezioni/122/cronaca-regionale"  ><span>Cronaca Regionale</span></a>
</li>
<li class="italia sezione_76 sezione">
<a  href="https://www.lasesia.it/sezioni/76/dall-italia"  ><span>Italia</span></a>
</li>
<li class="cultura sezione_77 sezione">
<a  href="https://www.lasesia.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura</span></a>
</li>
<li class="scuola sezione_121 sezione">
<a  href="https://www.lasesia.it/sezioni/121/scuola"  ><span>Scuola</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://www.lasesia.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_f5dc945a387a4cd699eee7f54eab5321 = undefined;
                            
                            $('#box_ede70249-71ca-42e1-a703-7ee4c7a89ba1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f5dc945a387a4cd699eee7f54eab5321 != 'undefined') {
                                    $('#box_ede70249-71ca-42e1-a703-7ee4c7a89ba1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f5dc945a387a4cd699eee7f54eab5321.code);
                                    incrementAdvImpression(bannerbox_f5dc945a387a4cd699eee7f54eab5321.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.lasesia.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_56 vercelli">
                                <a href="https://www.lasesia.it/sezioni/56/vercelli">Vercelli</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            <div class="vc_cont_article_header">
    

    <div id="article_103974_elements_acd72175-99d7-475a-a456-55dc389eaccd" class="vc_article_header vc_theme_article vc_article">
						<p class="occhiello_articolo">Vercelli</p>
    </div>
    

    <div id="article_103974_elements_5e4faf13-80d2-4162-8bf4-2fbccfa9d0aa" class="vc_article_header vc_theme_article vc_article">
						<h1 itemprop="headline name" class="titolo_articolo titolo">Flash mob per il diritto all'interruzione volontaria di gravidanza</h1>
						<h2 class="sottotitolo_articolo sottotitolo">Davanti alla Piastra la protesta di Cgil e altre associazioni</h2>
    </div>
    

    <div id="article_103974_elements_390e2dcd-ea90-4bf9-9b0b-927f5f4e273f" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
    </div>
    

    <div id="article_103974_elements_c21f5279-761c-48a2-8895-0ee54923e821" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
						<p class="autore_articolo"><span class="prefisso_autore">di</span> Simone Ottavis</p>
    </div>
    

    <div id="article_103974_elements_56cb4756-b2b0-4156-bca6-aa63e19beb66" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
					<p class="data_articolo data">17 Aprile 2021 15:04</p>
    </div>
    

    <div id="article_103974_elements_4bfeb596-b992-412e-9113-5142c7c5d2c3" class="vc_article_header_multimedia">
					<div class="multimedia articolo" id="multimedia_fd30720c-be97-478c-930c-1907ddc7a127">
							<meta property="thumbnail" content="https://www.lasesia.it/resizer/670/-1/true/2021_04_17/IMG-20210417-WA0011-1618664526334.jpg--flash_mob_cgil.jpg?1618664526000" />
								<div class="foto_articolo">
										<img title="Flash mob Cgil" src="resizer/670/-1/true/2021_04_17/IMG-20210417-WA0011-1618664526334.jpg--flash_mob_cgil.jpg?1618664526000" alt="Flash mob Cgil"  width="670"    />
											<p class="didascalia">Un momento del flash mob davanti alla Piastra</p>
								</div>
					</div>
    </div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/www.lasesia.it\/vercelli\/2021\/04\/17\/news\/flash-mob-per-il-diritto-all-interruzione-volontaria-di-gravidanza-103974\/?noScroll=true',
        title: 'Flash mob per il diritto all\'interruzione volontaria di gravidanza',
        description: '',
        media: 'https:\/\/www.lasesia.it\/resizer\/300\/300\/true\/2021_04_17\/IMG-20210417-WA0011-1618664526334.jpg--.jpg?1618664526000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="ce45160b-8658-4734-ae8e-e147a727c8d0" class="share">
<script>
  var sDiv1 = document.getElementById('ce45160b-8658-4734-ae8e-e147a727c8d0');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lasesia.it\/vercelli\/2021\/04\/17\/news\/flash-mob-per-il-diritto-all-interruzione-volontaria-di-gravidanza-103974\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Flash mob per il diritto all\'interruzione volontaria di gravidanza');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lasesia.it\/resizer\/300\/300\/true\/2021_04_17\/IMG-20210417-WA0011-1618664526334.jpg--.jpg?1618664526000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 103974 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            

    <div id="article_103974_elements_8ecae44d-7383-4a01-b15a-614a229416d8" class="">
					<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    

    <div id="article_103974_elements_f4a20ee1-a7d3-445a-a7ad-babd5de378c8" class="vc_article vc_article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p style="text-align: justify;">Flash mob nella mattinata di oggi, sabato 17 aprile, fuori dalla <strong>Piastra ambulatoriale di largo Giusti, sede del consultorio di Vercelli.</strong> La manifestazione, <strong>promossa dalla Cgil Vercelli Valsesia e il particolare dal Coordinamento Donne Spi,</strong> &egrave; stata organizzata come protesta sulle politiche della Regione Piemonte nell'ambito delle <strong>norme che regolano il settore dell'interruzione volontaria di gravidanza sul territorio.</strong></p> 
<p style="text-align: justify;"><strong><img src="https://www.lasesia.it/upload/2021_04_17/IMG-20210417-WA0015-1618664613143.jpg" alt="Flash mob Vercelli Cgil" width="350" height="197" /></strong></p> 
<p style="text-align: justify;">&quot;Dopo le polemiche per i paletti messi alla Ru486 (la pillola abortiva non pi&ugrave; somministrabile nei consultori, ndr), <strong>la Regione Piemonte ha assesta un altro colpo all’interruzione volontaria di gravidanza nei consultori</strong> - hanno spiegato gli organizzatori - Tra i requisiti richiesti alle organizzazioni e associazioni che possono operare nei servizi di tutela materno-infantile delle Asl, queste infatti devono fare riferimento ai principi pro vita. In questo modo, la Regione Piemonte ostacola ancora di pi&ugrave; ogni donna che vuole interrompere la gravidanza perch&eacute; la procedura &egrave; ancora oggi una lotta contro il tempo, <strong>complice la burocrazia e la carenza di personale medico nelle Aziende sanitarie locali&quot;.&nbsp;</strong><strong>Al presidio hanno partecipato</strong> Uil Biella Vercelli, Uil Pari opportunit&agrave; e Diritti, Arci Vercelli Biella Alto Canavese, Arcigay Rete Donne Transfemminista, Se Non Ora Quando-Vercelli, Arcigay Rainbow Vercelli Valsesia, Il Groviglio Associazione Lgbt, Femminismo e altre Liberazioni e Collettivo Femminista Vercelli Antifascista.</p> 
<p style="text-align: justify;"><img src="https://www.lasesia.it/upload/2021_04_17/IMG-20210417-WA0018-1618664647618.jpg" alt="Flash mob Cgil Vercelli" width="350" height="197" /></p></div>
    </div>
    

    <div id="article_103974_elements_6c95d7ef-f32c-4662-b61f-59b0534f75d6" class="vc_theme_article vc_article vc_article_body">
    </div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=Interruzione di gravidanza">Interruzione di gravidanza</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Flash mob">Flash mob</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Cgil Vercelli Valsesia">Cgil Vercelli Valsesia</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_theme_variant vc_box_preview_related box_b472b997-4a5c-40d7-85de-24908d04bc10\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Articoli Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.lasesia.it/vercelli/2021/04/14/news/vercelli-no-alle-associazioni-antiabortiste-nei-consultori-103878/\"><img alt=\"Vercelli: &quot;No alle associazioni antiabortiste nei consultori&quot;\" title=\"Vercelli: &quot;No alle associazioni antiabortiste nei consultori&quot;\" src=\"https://www.lasesia.it/resizer/225/127/true/2021_04_14/Immagine-1618389251268.jpg--.jpg?1618389251000\" /><\/a><\/div><div class=\"cont\"><p class=\"occhiello\">Cgil Vercelli Valsesia<\/p><h2 class=\"titolo\"><a href=\"https://www.lasesia.it/vercelli/2021/04/14/news/vercelli-no-alle-associazioni-antiabortiste-nei-consultori-103878/\">Vercelli: &quot;No alle associazioni antiabortiste nei consultori&quot;<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_b472b997-4a5c-40d7-85de-24908d04bc10').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
            <script >
                $('.box_b472b997-4a5c-40d7-85de-24908d04bc10 .box').hide();
                $('.box_b472b997-4a5c-40d7-85de-24908d04bc10 .box').slice(0,4).show();
                $('.box_b472b997-4a5c-40d7-85de-24908d04bc10 .show_more_related_articles p').click(function(){
                    $('.box_b472b997-4a5c-40d7-85de-24908d04bc10 .box').show();
                    $(this).parent().remove();
                });
            </script>
        
    


            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/vercelli/2021/04/17/news/flash-mob-per-il-diritto-all-interruzione-volontaria-di-gravidanza-103974/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_103974" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="103974" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="https://www.lasesia.it/clickhere.jsp?id=99&mode=adv&l=https%3A%2F%2Fduotermica.it%2Fshowroom%2Fnonsolobagno-vercelli%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1618580270290.gif' alt='' /><script>incrementAdvImpression(99);</script>
</a></div>
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_d1fb7ae1-1932-47fe-a728-8f7b96517059">
            
                <p class="occhiello_titolo"><a href="https://www.lasesia.it/sezioni/63/video">Video</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos1 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/04/14/video/ecoincentivi-honda-103871/"><img alt="Ecoincentivi Honda " title="Ecoincentivi Honda " src="https://www.lasesia.it/resizer/297/174/true/cab5c9c2b79e8b99a8bac6db00de01c6.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Gruppo VAuto</span><h2 class="titolo"><a href="https://www.lasesia.it/video/2021/04/14/video/ecoincentivi-honda-103871/">Ecoincentivi Honda</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_d1fb7ae1-1932-47fe-a728-8f7b96517059.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    

        <script >
                $(document).ready(function(){
                    $('#box_8af3c3ee-e99d-4dec-ab40-867c4724a6ec.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="e46f3654-57ea-472d-88a9-77454d42e3b4"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="eac5e910-3622-4373-9c8b-676b9516580f"></div>



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_5417ecd1-de8a-428e-8ea3-201f9a0dbfc0">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 articolo regione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/regione/2021/04/01/news/cirio-firma-supermercati-chiusi-a-pasqua-dalle-13-e-pasquetta-103554/"><img alt="Cirio firma: supermercati chiusi a Pasqua (dalle 13) e Pasquetta" title="Cirio firma: supermercati chiusi a Pasqua (dalle 13) e Pasquetta" src="https://www.lasesia.it/resizer/110/64/true/2021_01_19/supermarket-2158692__340-1611068169545.jpg--.jpg?1611068169000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/regione/2021/04/01/news/cirio-firma-supermercati-chiusi-a-pasqua-dalle-13-e-pasquetta-103554/">Cirio firma: supermercati chiusi a Pasqua (dalle 13) e Pasquetta</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/03/29/news/vercelli-auto-sfonda-la-vetrina-della-pelletteria-sabatino-103439/"><img alt="Vetrina Sabatino" title="Vetrina Sabatino" src="https://www.lasesia.it/resizer/110/64/true/2021_03_29/IMG_20210329_150228-1617025891075.jpg--.jpg?1617026240000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/03/29/news/vercelli-auto-sfonda-la-vetrina-della-pelletteria-sabatino-103439/">Vercelli: auto sfonda la vetrina della Pelletteria Sabatino</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/03/22/news/vercelli-festa-in-un-ristorante-del-centro-chiusura-e-multa-103207/"><img alt="Vercelli: festa in un ristorante del centro, chiusura e multa" title="Vercelli: festa in un ristorante del centro, chiusura e multa" src="https://www.lasesia.it/resizer/110/64/true/2021_01_04/Fiat_Bravo_-_Polizia_di_Stato_%285892178243%29-1609758931142.jpg--.jpg?1609758931000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/03/22/news/vercelli-festa-in-un-ristorante-del-centro-chiusura-e-multa-103207/">Vercelli: festa in un ristorante del centro, chiusura e multa</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/cronaca/2021/04/08/news/guardia-di-finanza-arrestati-il-comandante-e-il-suo-autista-103696/"><img alt="Guardia di Finanza: arrestato il comandante e il suo autista" title="Guardia di Finanza: arrestato il comandante e il suo autista" src="https://www.lasesia.it/resizer/110/64/true/2021_01_02/Guardia_di_Finanza-1609574999862.jpg--.jpg?1609574999000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/cronaca/2021/04/08/news/guardia-di-finanza-arrestati-il-comandante-e-il-suo-autista-103696/">Guardia di Finanza: arrestati il comandante e il suo autista</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 articolo provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/provincia/2021/04/10/news/trino-addio-a-elena-molzino-103757/"><img alt="Elena Molzino" title="Elena Molzino" src="https://www.lasesia.it/resizer/110/64/true/2021_04_10/1933791_917842021641212_5387829452222099659_n-1618049506916.jpg--.jpg?1618049507000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/provincia/2021/04/10/news/trino-addio-a-elena-molzino-103757/">Trino: addio a Elena Molzino</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_5417ecd1-de8a-428e-8ea3-201f9a0dbfc0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_d513d8d3-3680-48a9-85be-a8c54d71ec3e">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 gallery fotogallery La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/fotogallery/2021/03/26/gallery/una-chiesa-nella-campagna-vercellese-per-i-ragazzi-piu-sfortunati-103356/"><img alt="Una chiesa nella campagna vercellese per i ragazzi pi&ugrave; sfortunati" title="Una chiesa nella campagna vercellese per i ragazzi pi&ugrave; sfortunati" src="https://www.lasesia.it/resizer/110/64/true/2021_03_26/Corona_21-1616770674347.jpg--.jpg?1616770878000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/fotogallery/2021/03/26/gallery/una-chiesa-nella-campagna-vercellese-per-i-ragazzi-piu-sfortunati-103356/">Una chiesa nella campagna vercellese per i ragazzi pi&ugrave; sfortunati</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 gallery fotogallery La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/fotogallery/2021/03/29/gallery/cumuli-di-rifiuti-abbandonati-in-campagna-103426/"><img alt="&quot;Cumuli di rifiuti abbandonati in campagna&quot;" title="&quot;Cumuli di rifiuti abbandonati in campagna&quot;" src="https://www.lasesia.it/resizer/110/64/true/2021_03_29/Saluggia_1-1617009743211.jpg--.jpg?1617009743000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/fotogallery/2021/03/29/gallery/cumuli-di-rifiuti-abbandonati-in-campagna-103426/">&quot;Cumuli di rifiuti abbandonati in campagna&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_d513d8d3-3680-48a9-85be-a8c54d71ec3e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_video box_most_read_commented_media_filter" id="box_29dcb63e-fcd9-4f0a-bd74-baf9d91df57b">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos1 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/04/11/video/vercelli-ecco-la-nuova-piazza-roma-il-video-103773/"><img alt="Piazza Roma" title="Piazza Roma" src="https://www.lasesia.it/resizer/110/64/true/b7054521356e616e179259c843197e1e.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/04/11/video/vercelli-ecco-la-nuova-piazza-roma-il-video-103773/">Vercelli: ecco la &quot;nuova&quot; piazza Roma - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos2 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/04/08/video/arrestato-l-omicida-di-un-uomo-di-91-anni-il-video-103686/"><img alt="Arrestato l'omicida di un uomo di 91 anni - Il video" title="Arrestato l'omicida di un uomo di 91 anni - Il video" src="https://www.lasesia.it/resizer/110/64/true/9d062462d2f6b15a5a9cdd20c5882e5f.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/04/08/video/arrestato-l-omicida-di-un-uomo-di-91-anni-il-video-103686/">Arrestato l'omicida di un uomo di 91 anni - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos3 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/03/31/video/smantellata-rete-di-spaccio-tra-novara-e-vercelli-il-video-103507/"><img alt="Spaccio di cocaina tra Novara e Vercelli" title="Spaccio di cocaina tra Novara e Vercelli" src="https://www.lasesia.it/resizer/110/64/true/2ae02f745d387918dfa3160a3eb51d2c.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/03/31/video/smantellata-rete-di-spaccio-tra-novara-e-vercelli-il-video-103507/">Smantellata rete di spaccio tra Novara e Vercelli - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos4 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/03/24/video/punto-vaccinale-al-mercato-coperto-di-trino-il-video-103278/"><img alt="Punto vaccinale al mercato coperto di Trino - Il video" title="Punto vaccinale al mercato coperto di Trino - Il video" src="https://www.lasesia.it/resizer/110/64/true/c00535bdf67a96935a11f4c47b6d4fe6.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/03/24/video/punto-vaccinale-al-mercato-coperto-di-trino-il-video-103278/">Punto vaccinale al mercato coperto di Trino - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos5 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/04/01/video/focus-su-nuovo-subaru-forester-hybrid-103540/"><img alt="Focus su Nuovo Subaru Forester Hybrid  " title="Focus su Nuovo Subaru Forester Hybrid  " src="https://www.lasesia.it/resizer/110/64/true/6a63037160789107697031a09e9db120.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/04/01/video/focus-su-nuovo-subaru-forester-hybrid-103540/">Focus su Nuovo Subaru Forester Hybrid</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_29dcb63e-fcd9-4f0a-bd74-baf9d91df57b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      



        <script >
                $(document).ready(function(){
                    $('#box_33901b78-3db6-42d0-a37b-897085c403c2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/tmp_footer_css.jsp?v=1609320832000" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
        
                    <div class="menu vc_footer_menu" id="box_a091297c-70b8-4041-9d5b-864e48e95dbe">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.lasesia.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://www.lasesia.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://www.lasesia.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_a091297c-70b8-4041-9d5b-864e48e95dbe ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    

    <div class="logo vc_footer_bar_logo">
        <a href="https://www.lasesia.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533000" />
        </a>
    </div>

    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://www.lasesia.it/js/jquery.sharrre.min.js?v=1598628082000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lasesia.it/js/confirm/jquery.confirm.css?v=1598628083000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lasesia.it/js/fancybox/source/jquery.fancybox.css?v=1598628086000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=103974" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_68643c1f-d1bb-431f-a0b4-c5887e5d45f2\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://www.lasesia.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_b7dfae0483894efcb00ed673a3b27737 = undefined;\n                            \n                            $('#box_68643c1f-d1bb-431f-a0b4-c5887e5d45f2 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_b7dfae0483894efcb00ed673a3b27737 != 'undefined') {\n                                    $('#box_68643c1f-d1bb-431f-a0b4-c5887e5d45f2 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b7dfae0483894efcb00ed673a3b27737.code);\n                                    incrementAdvImpression(bannerbox_b7dfae0483894efcb00ed673a3b27737.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_68643c1f-d1bb-431f-a0b4-c5887e5d45f2').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('b0fe703c-6c36-46e8-92c5-77ae7269317a');
    $('#e46f3654-57ea-472d-88a9-77454d42e3b4').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#e46f3654-57ea-472d-88a9-77454d42e3b4 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#e46f3654-57ea-472d-88a9-77454d42e3b4 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.b0fe703c-6c36-46e8-92c5-77ae7269317a').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#e46f3654-57ea-472d-88a9-77454d42e3b4 p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('3de6b0d4-9b6d-4e11-86f1-221bdf214b12');
    $('#eac5e910-3622-4373-9c8b-676b9516580f').append('<p class="label_tab label_tab_1">News</p>');
    $('#eac5e910-3622-4373-9c8b-676b9516580f .label_tab_1').bind('mouseover loadFirst',function(){
        $('#eac5e910-3622-4373-9c8b-676b9516580f .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.3de6b0d4-9b6d-4e11-86f1-221bdf214b12').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('3de6b0d4-9b6d-4e11-86f1-221bdf214b12');
    $('#eac5e910-3622-4373-9c8b-676b9516580f').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#eac5e910-3622-4373-9c8b-676b9516580f .label_tab_2').bind('mouseover loadFirst',function(){
        $('#eac5e910-3622-4373-9c8b-676b9516580f .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.3de6b0d4-9b6d-4e11-86f1-221bdf214b12').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('3de6b0d4-9b6d-4e11-86f1-221bdf214b12');
    $('#eac5e910-3622-4373-9c8b-676b9516580f').append('<p class="label_tab label_tab_3">Video</p>');
    $('#eac5e910-3622-4373-9c8b-676b9516580f .label_tab_3').bind('mouseover loadFirst',function(){
        $('#eac5e910-3622-4373-9c8b-676b9516580f .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.3de6b0d4-9b6d-4e11-86f1-221bdf214b12').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#eac5e910-3622-4373-9c8b-676b9516580f p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_a091297c-70b8-4041-9d5b-864e48e95dbe\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://www.lasesia.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://www.lasesia.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://www.lasesia.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_a091297c-70b8-4041-9d5b-864e48e95dbe ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_a091297c-70b8-4041-9d5b-864e48e95dbe').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        
        

</body>
</html> 
