


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>&quot;Rischio taglio  ore e sanificazione non adeguata&quot; - La Sesia</title>
<meta name="description" content="Proclamato lo stato di agitazione. Nel Vercellese coinvolti 150 lavoratori " />
<meta name="Keywords" content="Fisascat Cisl,Asl,Vercelli,Trinchitella,stato di agitazione" />
<meta name="news_keywords" content="Fisascat Cisl,Asl,Vercelli,Trinchitella,stato di agitazione" />
<meta name="sections" content="Vercelli,Regione,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1608290018000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018000" type="image/x-icon" />

<base href="https://www.lasesia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="&quot;Rischio taglio  ore e sanificazione non adeguata&quot;"      >
<meta property="og:description" content="Proclamato lo stato di agitazione. Nel Vercellese coinvolti 150 lavoratori ">
<meta property="og:image:secure" content="https://www.lasesia.it/resizer/600/315/true/Ospedale-SantAndrea-di-Vercelli-1610888555513.jpg--_rischio_taglio_ore_e_sanificazione_non_adeguata_.jpg?1610888599000">
<meta property="og:image" content="https://www.lasesia.it/resizer/600/315/true/Ospedale-SantAndrea-di-Vercelli-1610888555513.jpg--_rischio_taglio_ore_e_sanificazione_non_adeguata_.jpg?1610888599000">
<meta property="og:image:alt" content="&quot;Rischio taglio  ore e sanificazione non adeguata&quot;">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lasesia.it/vercelli/2021/03/20/news/rischio-taglio-ore-e-sanificazione-non-adeguata-103148/">
<meta property="twitter:title" content="&quot;Rischio taglio  ore e sanificazione non adeguata&quot;">
<meta property="twitter:description" content="Proclamato lo stato di agitazione. Nel Vercellese coinvolti 150 lavoratori ">
<meta property="twitter:url" content="https://www.lasesia.it/vercelli/2021/03/20/news/rischio-taglio-ore-e-sanificazione-non-adeguata-103148/">
<meta property="twitter:image" content="https://www.lasesia.it/resizer/600/315/true/Ospedale-SantAndrea-di-Vercelli-1610888555513.jpg--_rischio_taglio_ore_e_sanificazione_non_adeguata_.jpg?1610888599000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lasesia.it/resizer/600/315/true/Ospedale-SantAndrea-di-Vercelli-1610888555513.jpg--_rischio_taglio_ore_e_sanificazione_non_adeguata_.jpg?1610888599000" />
<meta name="url" content="https://www.lasesia.it/vercelli/2021/03/20/news/rischio-taglio-ore-e-sanificazione-non-adeguata-103148/" />
<link rel="canonical" href="https://www.lasesia.it/vercelli/2021/03/20/news/rischio-taglio-ore-e-sanificazione-non-adeguata-103148/" /><meta property="articleID" content="103148">
    <meta property="datePublished" content="2021-03-20T10:45:59Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.lasesia.it/vercelli/2021/03/20/news/rischio-taglio-ore-e-sanificazione-non-adeguata-103148/","mainEntityOfPage":"https://www.lasesia.it/vercelli/2021/03/20/news/rischio-taglio-ore-e-sanificazione-non-adeguata-103148/","headline":"\"Rischio taglio  ore e sanificazione non adeguata\"","text":"La Fisascat Cisl del Piemonte Orientale ha proclamato lo stato d’agitazione riguardo l’appalto delle pulizie all’interno delle Aziende sanitarie locali di Vercelli, Novara, Biella e Verbano Cusio Ossola. La sigla che si occupa della categoria degli addetti ai servizi non esclude scioperi o altre iniziative di protesta, per sottolineare l’inadeguatezza economica e operativa, a detta del sindacato, dell’affidamento dell’appalto che la centrale di committenza regionale del Piemonte ha concordato alla multiservizi Markas. «Com’è possibile per una gestione così importante, specie in questo momento di pandemia, sia stata assegnata a un’azienda che ha presentato un’offerta al ribasso del 30%?», lamenta Luca Trinchitella, segretario territoriale della Fisascat. Trinchitella ripercorre i passaggi della vertenza del lotto 5, che comprende le quattro province e circa 150 lavoratori nel Vercellese. «La gara d’appalto per tutte le Asl piemontesi era stata indetta nel 2018 ma, una volta fatta l’aggiudicazione, tutto si era fermato – spiega – Anziché il subentro di Markas, si è proceduto con proroghe semestrali della gestione precedente, di cui a Vercelli si occupava Il Poliedro. A inizio 2021 c’è stata un’accelerata e il lotto 5 è quindi passato a Markas». Il sindacato quindi lamenta le caratteristiche dell’appalto. «Un ribasso del 30% non potrà che avere effetti pesantemente negativi nei confronti dei lavoratori e delle lavoratrici, in termine di ore di lavoro e conseguentemente di retribuzione – dice Trinchitella – Il costo del lavoro in appalti di questa natura infatti rappresenta circa l’85% del totale dell’appalto». «Oltre al taglio delle ore, c’è il rischio di una sanificazione non adeguata, che studi universitari indicano come causa principale delle infezioni che si contraggono in ospedale – prosegue – A maggior ragione in una situazione come quella attuale, non è accettabile pensare a un taglio delle ore lavorative legate alle pulizie e alle sanificazioni nelle aziende ospedaliere». La Fisascat ha avvisato la Procura di Vercelli dell’apertura dello stato d’agitazione. Trinchitella aggiunge infatti che «l’aggiudicazione delle gare è stata contestata dalle aziende escluse, a tal punto che sono numerosi i ricorsi fatti al Tribunale amministrativo regionale, che si esprimerà in merito a novembre di quest’anno».","keywords":"Fisascat Cisl,Asl,Vercelli,Trinchitella,stato di agitazione","articleSection":"Vercelli","publisher":{"@type":"Organization","name":"La Sesia","logo":{"@type":"ImageObject","url":"https://www.lasesia.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lasesia.it/resizer/-1/-1/true/Ospedale-SantAndrea-di-Vercelli-1610888555513.jpg--.jpg?1610888599000","url":"https://www.lasesia.it/resizer/-1/-1/true/Ospedale-SantAndrea-di-Vercelli-1610888555513.jpg--.jpg?1610888599000","@type":"ImageObject"},"author":{"@type":"Person","name":"Simone Ottavis"},"dateCreated":"2021-03-20T10:45:43Z","dateModified":"2021-03-20T10:45:43Z","datePublished":"2021-03-20T10:45:59Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie.css?v=1596639114000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie_8.css?v=1596639114000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie_9.css?v=1596639114000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'La Sesia';
virtualcmsPageInfo.sectionId = 56;
virtualcmsPageInfo.sectionName = 'Vercelli';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasesia.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.id = 103148;
virtualcmsPageInfo.article.digitalsectionId = 0;
virtualcmsPageInfo.article.title = '\"Rischio taglio  ore e sanificazione non adeguata\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2021-03-20 11:45';
virtualcmsPageInfo.article.author = 'Simone Ottavis';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lasesia.it/vercelli/2021/03/20/news/rischio-taglio-ore-e-sanificazione-non-adeguata-103148/';

</script>
<script src="https://www.lasesia.it/js/datepicker_localization.jsp?v=1598628082000" ></script>
<script src="https://www.lasesia.it/js/events_handler.js?v=1598628082000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">

<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>

<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script data-ad-client="ca-pub-9010106860572501" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lasesia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lasesia.it/articolo.jsp?idarticolo=103148&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lasesia.it/articolo.jsp?idarticolo=103148&amp=false';
    </script>
    <script src="https://www.lasesia.it/js/social_login/facebook.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/google.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/linkedin.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/functions.js?v=1598628084000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lasesia.it/css/style_site.css?v=1614676798000" rel="stylesheet" type="text/css" />        
          <link href="https://www.lasesia.it/css/style_site_1.css?v=1600262664000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lasesia.it/css/tmp_article_css.jsp?v=1609168930000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/print.css?v=1596639115000" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script type="text/javascript" src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_vercelli ">

<link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/tmp_header_css.jsp?v=1609320761000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
        
                    <div class="menu vc_top_menu" id="box_715352f5-6c39-411c-8baf-4fa98b8ac8fd">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://www.lasesia.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_2edcb515f09646738a2cd3eb57c02270 = undefined;
                            
                            $('#box_715352f5-6c39-411c-8baf-4fa98b8ac8fd ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2edcb515f09646738a2cd3eb57c02270 != 'undefined') {
                                    $('#box_715352f5-6c39-411c-8baf-4fa98b8ac8fd .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2edcb515f09646738a2cd3eb57c02270.code);
                                    incrementAdvImpression(bannerbox_2edcb515f09646738a2cd3eb57c02270.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        


<div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
        </div><!-- CACHED -->

        


<!-- CACHED -->

        


<div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
        </div><!-- CACHED -->

    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_3e536d54-6994-4f73-b314-7650e6028c15">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_3e536d54-6994-4f73-b314-7650e6028c15').append('<p class="logout">Logout</p>');
          $('#logout_3e536d54-6994-4f73-b314-7650e6028c15 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_3e536d54-6994-4f73-b314-7650e6028c15').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="79d13993-7b6d-438c-abb2-70a321434be0"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"103148","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#79d13993-7b6d-438c-abb2-70a321434be0').html(data);
            $('#79d13993-7b6d-438c-abb2-70a321434be0 > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cerca7abdc755-a919-4819-bba2-75399ce5ed59" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7abdc755-a919-4819-bba2-75399ce5ed59 input[name="q"]').example('');
      
      $('#cerca7abdc755-a919-4819-bba2-75399ce5ed59 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7abdc755-a919-4819-bba2-75399ce5ed59 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_250x70 " data-format="rectangle_header_250x70" ><img src='upload/1609256692191.jpg' alt='' /><script>incrementAdvImpression(45);</script>
</div>
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://www.lasesia.it/">
          <img  style="width: 380px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695000" />
        </a>
    </div>

            </div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_2_250x70 " data-format="rectangle_header_2_250x70" ><img src='upload/1609257137663.jpg' alt='' /><script>incrementAdvImpression(46);</script>
</div>
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
        
                    <div class="menu vc_main_menu" id="box_529783d4-ce4c-4afa-a01b-0e2e7a3db4a0">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.lasesia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://www.lasesia.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli attivo selezionato sezione_56 sezione">
<a  href="https://www.lasesia.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia sezione_57 sezione">
<a  href="https://www.lasesia.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport sezione_59 sezione">
<a  href="https://www.lasesia.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="regione sezione_75 sezione">
<a  href="https://www.lasesia.it/sezioni/75/dalla-regione"  ><span>Regione</span></a>
</li>
<li class="cronaca-regionale sezione_122 sezione">
<a  href="https://www.lasesia.it/sezioni/122/cronaca-regionale"  ><span>Cronaca Regionale</span></a>
</li>
<li class="italia sezione_76 sezione">
<a  href="https://www.lasesia.it/sezioni/76/dall-italia"  ><span>Italia</span></a>
</li>
<li class="cultura sezione_77 sezione">
<a  href="https://www.lasesia.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura</span></a>
</li>
<li class="scuola sezione_121 sezione">
<a  href="https://www.lasesia.it/sezioni/121/scuola"  ><span>Scuola</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://www.lasesia.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_f8fd75b9d6e44c379824f5701c6da57e = undefined;
                            
                            $('#box_529783d4-ce4c-4afa-a01b-0e2e7a3db4a0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f8fd75b9d6e44c379824f5701c6da57e != 'undefined') {
                                    $('#box_529783d4-ce4c-4afa-a01b-0e2e7a3db4a0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f8fd75b9d6e44c379824f5701c6da57e.code);
                                    incrementAdvImpression(bannerbox_f8fd75b9d6e44c379824f5701c6da57e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.lasesia.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_56 vercelli">
                                <a href="https://www.lasesia.it/sezioni/56/vercelli">Vercelli</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            <div class="vc_cont_article_header">
    

    <div id="article_103148_elements_f02e45df-d1a2-4b18-9825-ef8e039240f1" class="vc_article_header vc_theme_article vc_article">
						<p class="occhiello_articolo">appalto pulizie nelle asl</p>
    </div>
    

    <div id="article_103148_elements_9fe07ab1-6f15-4739-b800-44d32756e04f" class="vc_article_header vc_theme_article vc_article">
						<h1 itemprop="headline name" class="titolo_articolo titolo">&quot;Rischio taglio  ore e sanificazione non adeguata&quot;</h1>
						<h2 class="sottotitolo_articolo sottotitolo">Proclamato lo stato di agitazione. Nel Vercellese coinvolti 150 lavoratori </h2>
    </div>
    

    <div id="article_103148_elements_efd1511f-78d8-43eb-a3fc-75b9e47bea14" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
    </div>
    

    <div id="article_103148_elements_4f6e51d1-371d-4f19-a4d0-b0c7afc369e6" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
						<p class="autore_articolo"><span class="prefisso_autore">di</span> Simone Ottavis</p>
    </div>
    

    <div id="article_103148_elements_65ed3c2c-e6ec-406b-a23f-70aa103d8af3" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
					<p class="data_articolo data">20 Marzo 2021 11:45</p>
    </div>
    

    <div id="article_103148_elements_f29bff10-2393-45fc-b844-743e156e3216" class="vc_article_header_multimedia">
					<div class="multimedia articolo" id="multimedia_1b7240e4-8a7e-4a59-b2cd-29346b99d186">
							<meta property="thumbnail" content="https://www.lasesia.it/resizer/670/-1/true/Ospedale-SantAndrea-di-Vercelli-1610888555513.jpg--ospedale_sant_andrea.jpg?1610888599000" />
								<div class="foto_articolo">
										<img title="Ospedale Sant'Andrea" src="resizer/670/-1/true/Ospedale-SantAndrea-di-Vercelli-1610888555513.jpg--ospedale_sant_andrea.jpg?1610888599000" alt="Ospedale Sant'Andrea"  width="670"    />
								</div>
					</div>
    </div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/www.lasesia.it\/vercelli\/2021\/03\/20\/news\/rischio-taglio-ore-e-sanificazione-non-adeguata-103148\/?noScroll=true',
        title: '\"Rischio taglio  ore e sanificazione non adeguata\"',
        description: '',
        media: 'https:\/\/www.lasesia.it\/resizer\/300\/300\/true\/Ospedale-SantAndrea-di-Vercelli-1610888555513.jpg--.jpg?1610888599000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="3b470adc-205a-4d42-bc47-bcf1b92c2828" class="share">
<script>
  var sDiv1 = document.getElementById('3b470adc-205a-4d42-bc47-bcf1b92c2828');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lasesia.it\/vercelli\/2021\/03\/20\/news\/rischio-taglio-ore-e-sanificazione-non-adeguata-103148\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', '\"Rischio taglio  ore e sanificazione non adeguata\"');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lasesia.it\/resizer\/300\/300\/true\/Ospedale-SantAndrea-di-Vercelli-1610888555513.jpg--.jpg?1610888599000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 103148 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            

    <div id="article_103148_elements_c8b0d3ca-3d55-40c4-b65d-74ef8cfb1536" class="">
					<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    

    <div id="article_103148_elements_d9c7b481-8f79-445c-822c-3a738d05edea" class="vc_article vc_article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p>La <strong>Fisascat Cisl del Piemonte Orientale</strong> ha proclamato lo <strong>stato d’agitazione riguardo l’appalto delle pulizie all’interno delle Aziende sanitarie locali di Vercelli</strong>, Novara, Biella e Verbano Cusio Ossola. La sigla che si occupa della categoria degli addetti ai servizi non esclude scioperi o altre iniziative di protesta, per sottolineare l’<strong>inadeguatezza economica e operativa</strong>, a detta del sindacato, dell’affidamento dell’appalto che la centrale di committenza regionale del Piemonte ha concordato alla multiservizi Markas.</p> 
<p>&laquo;Com’&egrave; possibile per una gestione cos&igrave; importante, specie in questo momento di pandemia, sia stata assegnata a un’azienda che ha presentato un’offerta al ribasso del 30%?&raquo;, lamenta <strong>Luca Trinchitella</strong>, segretario territoriale della Fisascat. Trinchitella ripercorre i passaggi della vertenza del lotto 5, che comprende le quattro province e circa 150 lavoratori nel Vercellese. &laquo;La gara d’appalto per tutte le Asl piemontesi era stata indetta nel 2018 ma, una volta fatta l’aggiudicazione, tutto si era fermato – spiega – Anzich&eacute; il subentro di Markas, si &egrave; proceduto con proroghe semestrali della gestione precedente, di cui a Vercelli si occupava Il Poliedro. A inizio 2021 c’&egrave; stata un’accelerata e il lotto 5 &egrave; quindi passato a Markas&raquo;.</p> 
<p><br />Il sindacato quindi lamenta le caratteristiche dell’appalto. &laquo;Un ribasso del 30% non potr&agrave; che avere effetti pesantemente negativi nei confronti dei lavoratori e delle lavoratrici, in termine di ore di lavoro e conseguentemente di retribuzione – dice Trinchitella – Il costo del lavoro in appalti di questa natura infatti rappresenta circa l’85% del totale dell’appalto&raquo;. &laquo;Oltre al taglio delle ore, c’&egrave; il rischio di una sanificazione non adeguata, che studi universitari indicano come causa principale delle infezioni che si contraggono in ospedale – prosegue – A maggior ragione in una situazione come quella attuale, non &egrave; accettabile pensare a un taglio delle ore lavorative legate alle pulizie e alle sanificazioni nelle aziende ospedaliere&raquo;.</p> 
<p><br />La Fisascat ha avvisato la Procura di Vercelli dell’apertura dello stato d’agitazione. Trinchitella aggiunge infatti che &laquo;l’aggiudicazione delle gare &egrave; stata contestata dalle aziende escluse, a tal punto che sono numerosi i ricorsi fatti al Tribunale amministrativo regionale, che si esprimer&agrave; in merito a novembre di quest’anno&raquo;.</p></div>
    </div>
    

    <div id="article_103148_elements_c065099c-4140-49e1-abaf-eafcaa522a6c" class="vc_theme_article vc_article vc_article_body">
    </div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=Fisascat Cisl">Fisascat Cisl</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Asl">Asl</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Vercelli">Vercelli</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Trinchitella">Trinchitella</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=stato di agitazione">stato di agitazione</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/vercelli/2021/03/20/news/rischio-taglio-ore-e-sanificazione-non-adeguata-103148/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_103148" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="103148" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_f93d9d91-76c0-44c0-bcaa-d1aa5cfffd65">
            
                <p class="occhiello_titolo"><a href="https://www.lasesia.it/sezioni/63/video">Video</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos1 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/03/08/video/coverfop-vercelli-diamoci-peso-il-video-102746/"><img alt="Coverfop Vercelli: &quot;Diamoci peso&quot; - Il video" title="Coverfop Vercelli: &quot;Diamoci peso&quot; - Il video" src="https://www.lasesia.it/resizer/297/174/true/5aabb2483be7c51fb054273097850b94.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Body Shaming</span><h2 class="titolo"><a href="https://www.lasesia.it/video/2021/03/08/video/coverfop-vercelli-diamoci-peso-il-video-102746/">Coverfop Vercelli: &quot;Diamoci peso&quot; - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_f93d9d91-76c0-44c0-bcaa-d1aa5cfffd65.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    

        <script >
                $(document).ready(function(){
                    $('#box_a188005f-27f2-4be9-a7ed-e014b8a30989.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="e2d77dcf-c946-47cf-affd-d2bb0fb5a7e0"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="6f1e3b93-642f-4bc7-9454-07bff8bcaf94"></div>



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_5c68f182-2d46-4a50-bd7c-137bd6e11713">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 articolo regione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/regione/2021/03/05/news/piemonte-in-arancione-rafforzato-le-restrizioni-a-partire-da-sabato-6-marzo-102681/"><img alt="Piemonte in arancione rafforzato: le restrizioni a partire da sabato 6 marzo" title="Piemonte in arancione rafforzato: le restrizioni a partire da sabato 6 marzo" src="https://www.lasesia.it/resizer/110/64/true/2021_03_05/305F2744-22E7-476D-9185-90A282B8EB7C-1614970590956.jpeg--.jpeg?1614970590000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/regione/2021/03/05/news/piemonte-in-arancione-rafforzato-le-restrizioni-a-partire-da-sabato-6-marzo-102681/">Piemonte in arancione rafforzato: le restrizioni a partire da sabato 6 marzo</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 articolo regione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/regione/2021/03/03/news/il-piemonte-va-verso-la-chiusura-di-tutte-le-scuole-102580/"><img alt="Il Piemonte va verso la chiusura di tutte le scuole" title="Il Piemonte va verso la chiusura di tutte le scuole" src="https://www.lasesia.it/resizer/110/64/true/2021_01_05/scuola-1609837041890.jpg--.jpg?1609837042000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/regione/2021/03/03/news/il-piemonte-va-verso-la-chiusura-di-tutte-le-scuole-102580/">Il Piemonte va verso la chiusura di tutte le scuole</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 articolo regione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/03/04/news/cirio-bisognava-intervenire-sulle-scuole-102639/"><img alt="Alberto Cirio" title="Alberto Cirio" src="https://www.lasesia.it/resizer/110/64/true/2021_03_04/cirio-1614883053643.jpg--.jpg?1614883053000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/03/04/news/cirio-bisognava-intervenire-sulle-scuole-102639/">Cirio: &quot;Bisognava intervenire sulle scuole&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 articolo regione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/dalla-regione/2021/02/24/news/i-dati-del-piemonte-peggiorano-zona-arancione-ad-un-passo-102378/"><img alt="Il Piemonte in bilico tra zona gialla e arancione" title="Il Piemonte in bilico tra zona gialla e arancione" src="https://www.lasesia.it/resizer/110/64/true/2021_02_18/51097-1613658676143.jpg--.jpg?1613658676000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/dalla-regione/2021/02/24/news/i-dati-del-piemonte-peggiorano-zona-arancione-ad-un-passo-102378/">I dati del Piemonte peggiorano: zona arancione ad un passo</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 articolo regione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/03/12/news/piemonte-in-zona-rossa-e-ufficiale-102881/"><img alt="Piemonte zona rossa" title="Piemonte zona rossa" src="https://www.lasesia.it/resizer/110/64/true/2021_03_12/159950546_2775060216082250_8682442808731683644_n-1615551025092.jpg--.jpg?1615551025000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/03/12/news/piemonte-in-zona-rossa-e-ufficiale-102881/">Piemonte in zona rossa, &egrave; ufficiale</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_5c68f182-2d46-4a50-bd7c-137bd6e11713.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_d0aa9b0e-aada-4f7a-b17b-9be2ea2fcdb9">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 gallery fotogallery La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/fotogallery/2021/03/16/gallery/etna-marzo-2021-103018/"><img alt="Etna marzo 2021" title="Etna marzo 2021" src="https://www.lasesia.it/resizer/110/64/true/2021_03_16/1_colata_madonna-1615887791147.jpg--.jpg?1615887791000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/fotogallery/2021/03/16/gallery/etna-marzo-2021-103018/">Etna marzo 2021</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 gallery fotogallery La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/fotogallery/2021/03/15/gallery/raccolti-90-sacchi-di-rifiuti-sulle-sponde-del-fiume-sesia-102964/"><img alt="Raccolti 90 sacchi di rifiuti sulle sponde del fiume Sesia" title="Raccolti 90 sacchi di rifiuti sulle sponde del fiume Sesia" src="https://www.lasesia.it/resizer/110/64/true/2021_03_15/Plastic-1615803401438.jpg--.jpg?1615804598000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/fotogallery/2021/03/15/gallery/raccolti-90-sacchi-di-rifiuti-sulle-sponde-del-fiume-sesia-102964/">Raccolti 90 sacchi di rifiuti sulle sponde del fiume Sesia</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_d0aa9b0e-aada-4f7a-b17b-9be2ea2fcdb9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_video box_most_read_commented_media_filter" id="box_04d21d34-b622-4ae8-94f8-00c5b56faa60">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos1 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/03/08/video/coverfop-vercelli-diamoci-peso-il-video-102746/"><img alt="Coverfop Vercelli: &quot;Diamoci peso&quot; - Il video" title="Coverfop Vercelli: &quot;Diamoci peso&quot; - Il video" src="https://www.lasesia.it/resizer/110/64/true/5aabb2483be7c51fb054273097850b94.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/03/08/video/coverfop-vercelli-diamoci-peso-il-video-102746/">Coverfop Vercelli: &quot;Diamoci peso&quot; - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos2 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/03/03/video/una-suzuki-come-non-l-hai-mai-vista-102612/"><img alt="Una Suzuki come non l'hai mai vista " title="Una Suzuki come non l'hai mai vista " src="https://www.lasesia.it/resizer/110/64/true/33cd278af0febe9f4ddc210dfc00571e.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/03/03/video/una-suzuki-come-non-l-hai-mai-vista-102612/">Una Suzuki come non l'hai mai vista</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos3 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/02/21/video/vercelli-rivive-il-carnevale-che-non-c-e-il-video-102295/"><img alt="Carnevale che non c'&egrave;" title="Carnevale che non c'&egrave;" src="https://www.lasesia.it/resizer/110/64/true/c309f2ca3aa658d496e254d1d9294c38.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/02/21/video/vercelli-rivive-il-carnevale-che-non-c-e-il-video-102295/">Vercelli: rivive il &quot;Carnevale che non c'&egrave;&quot; - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos4 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/02/27/video/inaugurata-la-nuova-area-chirurgica-il-video-102477/"><img alt="Inaugurazione area chirugica" title="Inaugurazione area chirugica" src="https://www.lasesia.it/resizer/110/64/true/ffe794851aeea60258b648bd21ca5a44.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/02/27/video/inaugurata-la-nuova-area-chirurgica-il-video-102477/">Inaugurata la nuova area chirurgica - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos5 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/03/01/video/la-baraggia-il-video-102532/"><img alt="Baraggia" title="Baraggia" src="https://www.lasesia.it/resizer/110/64/true/25b07a52479658a3c78e16a238e1c95f.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/03/01/video/la-baraggia-il-video-102532/">La Baraggia - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_04d21d34-b622-4ae8-94f8-00c5b56faa60.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      



        <script >
                $(document).ready(function(){
                    $('#box_f4b44f5c-b5e3-4af0-b555-6457abcf8472.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/tmp_footer_css.jsp?v=1609320832000" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
        
                    <div class="menu vc_footer_menu" id="box_1ae70368-28b9-49bf-a8b8-49b515925187">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.lasesia.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://www.lasesia.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://www.lasesia.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_1ae70368-28b9-49bf-a8b8-49b515925187 ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    

    <div class="logo vc_footer_bar_logo">
        <a href="https://www.lasesia.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533000" />
        </a>
    </div>

    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://www.lasesia.it/js/jquery.sharrre.min.js?v=1598628082000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lasesia.it/js/confirm/jquery.confirm.css?v=1598628083000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lasesia.it/js/fancybox/source/jquery.fancybox.css?v=1598628086000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=103148" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_715352f5-6c39-411c-8baf-4fa98b8ac8fd\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://www.lasesia.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_2edcb515f09646738a2cd3eb57c02270 = undefined;\n                            \n                            $('#box_715352f5-6c39-411c-8baf-4fa98b8ac8fd ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2edcb515f09646738a2cd3eb57c02270 != 'undefined') {\n                                    $('#box_715352f5-6c39-411c-8baf-4fa98b8ac8fd .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2edcb515f09646738a2cd3eb57c02270.code);\n                                    incrementAdvImpression(bannerbox_2edcb515f09646738a2cd3eb57c02270.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_715352f5-6c39-411c-8baf-4fa98b8ac8fd').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('f9ddf930-0df0-4eca-a929-48f4d3260389');
    $('#e2d77dcf-c946-47cf-affd-d2bb0fb5a7e0').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#e2d77dcf-c946-47cf-affd-d2bb0fb5a7e0 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#e2d77dcf-c946-47cf-affd-d2bb0fb5a7e0 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f9ddf930-0df0-4eca-a929-48f4d3260389').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#e2d77dcf-c946-47cf-affd-d2bb0fb5a7e0 p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('15c4804e-91fd-458d-af6f-e9f1e14179ef');
    $('#6f1e3b93-642f-4bc7-9454-07bff8bcaf94').append('<p class="label_tab label_tab_1">News</p>');
    $('#6f1e3b93-642f-4bc7-9454-07bff8bcaf94 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#6f1e3b93-642f-4bc7-9454-07bff8bcaf94 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.15c4804e-91fd-458d-af6f-e9f1e14179ef').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('15c4804e-91fd-458d-af6f-e9f1e14179ef');
    $('#6f1e3b93-642f-4bc7-9454-07bff8bcaf94').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#6f1e3b93-642f-4bc7-9454-07bff8bcaf94 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#6f1e3b93-642f-4bc7-9454-07bff8bcaf94 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.15c4804e-91fd-458d-af6f-e9f1e14179ef').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('15c4804e-91fd-458d-af6f-e9f1e14179ef');
    $('#6f1e3b93-642f-4bc7-9454-07bff8bcaf94').append('<p class="label_tab label_tab_3">Video</p>');
    $('#6f1e3b93-642f-4bc7-9454-07bff8bcaf94 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#6f1e3b93-642f-4bc7-9454-07bff8bcaf94 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.15c4804e-91fd-458d-af6f-e9f1e14179ef').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#6f1e3b93-642f-4bc7-9454-07bff8bcaf94 p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_1ae70368-28b9-49bf-a8b8-49b515925187\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://www.lasesia.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://www.lasesia.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://www.lasesia.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_1ae70368-28b9-49bf-a8b8-49b515925187 ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_1ae70368-28b9-49bf-a8b8-49b515925187').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        
        

</body>
</html> 
