


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>In via Ferrari pietra di Luserna per uniformarla al centro storico - La Sesia</title>
<meta name="description" content="Il cantiere dal 27 settembre:  interesser&agrave; un tratto di 300 metri " />
<meta name="Keywords" content="borgosesia,via ferrari,pavimentazione" />
<meta name="news_keywords" content="borgosesia,via ferrari,pavimentazione" />
<meta name="sections" content="Provincia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1608290018000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018000" type="image/x-icon" />

<base href="https://www.lasesia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="In via Ferrari pietra di Luserna per uniformarla al centro storico"      >
<meta property="og:description" content="Il cantiere dal 27 settembre:  interesser&agrave; un tratto di 300 metri ">
<meta property="og:image:secure" content="https://www.lasesia.it/resizer/600/315/true/2021_06_18/borgosesia-1624021327119.jpg--in_via_ferrari_pietra_di_luserna_per_uniformarla_al_centro_storico.jpg?1624021327000">
<meta property="og:image" content="https://www.lasesia.it/resizer/600/315/true/2021_06_18/borgosesia-1624021327119.jpg--in_via_ferrari_pietra_di_luserna_per_uniformarla_al_centro_storico.jpg?1624021327000">
<meta property="og:image:alt" content="In via Ferrari pietra di Luserna per uniformarla al centro storico">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lasesia.it/provincia/2021/09/13/news/in-via-ferrari-pietra-di-luserna-per-uniformarla-al-centro-storico-107133/">
<meta property="twitter:title" content="In via Ferrari pietra di Luserna per uniformarla al centro storico">
<meta property="twitter:description" content="Il cantiere dal 27 settembre:  interesser&agrave; un tratto di 300 metri ">
<meta property="twitter:url" content="https://www.lasesia.it/provincia/2021/09/13/news/in-via-ferrari-pietra-di-luserna-per-uniformarla-al-centro-storico-107133/">
<meta property="twitter:image" content="https://www.lasesia.it/resizer/600/315/true/2021_06_18/borgosesia-1624021327119.jpg--in_via_ferrari_pietra_di_luserna_per_uniformarla_al_centro_storico.jpg?1624021327000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lasesia.it/resizer/600/315/true/2021_06_18/borgosesia-1624021327119.jpg--in_via_ferrari_pietra_di_luserna_per_uniformarla_al_centro_storico.jpg?1624021327000" />
<meta name="url" content="https://www.lasesia.it/provincia/2021/09/13/news/in-via-ferrari-pietra-di-luserna-per-uniformarla-al-centro-storico-107133/" />
<link rel="canonical" href="https://www.lasesia.it/provincia/2021/09/13/news/in-via-ferrari-pietra-di-luserna-per-uniformarla-al-centro-storico-107133/" /><meta property="articleID" content="107133">
    <meta property="datePublished" content="2021-09-13T12:55:54Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.lasesia.it/provincia/2021/09/13/news/in-via-ferrari-pietra-di-luserna-per-uniformarla-al-centro-storico-107133/","mainEntityOfPage":"https://www.lasesia.it/provincia/2021/09/13/news/in-via-ferrari-pietra-di-luserna-per-uniformarla-al-centro-storico-107133/","headline":"In via Ferrari pietra di Luserna per uniformarla al centro storico","text":"Borgosesia: un nuovo cantiere sta per prendere il via a Borgosesia. Il 27 settembre, infatti, inizieranno i lavori per ripavimentare via Ferrari, che verrà resa omogenea a tutto il resto del centro storico grazie alla posa di lastre in pietra di Luserna. Il cantiere interesserà un tratto di circa 300 metri e si articolerà in varie fasi: il 27 settembre la ditta aggiudicataria, la Bertini srl di Alagna, avvierà la prima tranche di lavori, che consisterà nello smantellamento dell’attuale pavimentazione in porfido, con successiva asportazione del massetto in cemento sottostante. Il livello stradale verrà inoltre abbassato di 50 centimetri. Dall’11 ottobre il cantiere passerà a 2IRetegas che si occuperà della sostituzione della rete del gas; dall’8 novembre il cantiere passerà alla Sii per il rifacimento della linea dell’acqua potabile; ad inizio dicembre, se tutte le scadenze verranno rispettate, il cantiere tornerà alla Bertini, che procederà con la realizzazione del nuovo massetto in cemento su tutta la via; quest’ultima fase dovrà essere conclusa entro il 20 dicembre, quando il cantiere verrà sospeso per le festività natalizie. \"Durante lo svolgimento dei lavori - spiega l’assessore ai Lavori pubblici Fabrizio Bonaccio - si potrà percorrere il tratto a piedi grazie a passaggi laterali e ad attraversamenti che consentiranno l’accesso alle attività commerciali. I residenti che non potranno raggiungere le proprie autorimesse verranno forniti di un pass che darà loro diritto a parcheggiare gratuitamente nelle aree a pagamento\". Per quanto riguarda la successione degli interventi l’Assessore ai lavori pubblici spiega le scelte operate: \"Interveniamo prima sulla rete del gas in modo da non rischiare di avere ore di interruzione del servizio quando farà più freddo - dice - e poi sospenderemo completamente il cantiere per le feste di Natale, quando renderemo la via interamente percorribile dai pedoni, per non penalizzare in alcun modo l’attività dei commercianti in questo importante periodo. Purtroppo, quando si fanno questi lavori qualche disagio è inevitabile - conclude Bonaccio - ma sappiamo tutti che i risultati riqualificano la zona, cosicché sia le abitazioni prospicienti che i negozi, a opere concluse, ne trarranno vantaggio\". Con questi lavori si completa il quadro delle opere previste nel programma elettorale per il centro storico: \"L’assessore Bonaccio non solo ha realizzato tutto quanto si era impegnato a fare durante la campagna elettorale – dice il sindaco Paolo Tiramani – ma addirittura è riuscito a fare più di quanto promesso ai cittadini, a corollario di un lavoro serio, silenzioso e costante. Sono orgoglioso di questi risultati, frutto di valida sinergia all’interno della squadra e della ferrea volontà a trasformare Borgosesia, per renderla sempre più bella e più curata\". ","keywords":"borgosesia,via ferrari,pavimentazione","articleSection":"Provincia","publisher":{"@type":"Organization","name":"La Sesia","logo":{"@type":"ImageObject","url":"https://www.lasesia.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lasesia.it/resizer/-1/-1/true/2021_06_18/borgosesia-1624021327119.jpg--.jpg?1624021327000","url":"https://www.lasesia.it/resizer/-1/-1/true/2021_06_18/borgosesia-1624021327119.jpg--.jpg?1624021327000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione La Sesia"},"dateCreated":"2021-09-13T12:55:43Z","dateModified":"2021-09-13T12:55:43Z","datePublished":"2021-09-13T12:55:54Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie.css?v=1596639114000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie_8.css?v=1596639114000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie_9.css?v=1596639114000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'La Sesia';
virtualcmsPageInfo.sectionId = 57;
virtualcmsPageInfo.sectionName = 'Provincia';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasesia.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.id = 107133;
virtualcmsPageInfo.article.digitalsectionId = 0;
virtualcmsPageInfo.article.title = 'In via Ferrari pietra di Luserna per uniformarla al centro storico';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2021-09-13 14:55';
virtualcmsPageInfo.article.author = 'Redazione La Sesia';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lasesia.it/provincia/2021/09/13/news/in-via-ferrari-pietra-di-luserna-per-uniformarla-al-centro-storico-107133/';

</script>
<script src="https://www.lasesia.it/js/datepicker_localization.jsp?v=1598628082000" ></script>
<script src="https://www.lasesia.it/js/events_handler.js?v=1598628082000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>

<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script data-ad-client="ca-pub-9010106860572501" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript"> var _nat = _nat || []; _nat.push(['id', '6088085152d354741a8eb0f4']); (function() { var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true; nat.src = '//cdn.nativery.com/widget/js/nat.js'; var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats); })(); </script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lasesia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lasesia.it/articolo.jsp?idarticolo=107133&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lasesia.it/articolo.jsp?idarticolo=107133&amp=false';
    </script>
    <script src="https://www.lasesia.it/js/social_login/facebook.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/google.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/linkedin.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/functions.js?v=1598628084000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lasesia.it/css/style_site.css?v=1614676798000" rel="stylesheet" type="text/css" />        
          <link href="https://www.lasesia.it/css/style_site_1.css?v=1600262664000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lasesia.it/css/tmp_article_css.jsp?v=1619620208000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/print.css?v=1596639115000" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ "></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script type="text/javascript" src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ "
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_provincia ">

<link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/tmp_header_css.jsp?v=1609320761000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
        
                    <div class="menu vc_top_menu" id="box_50f37b7d-480b-4f7f-aa38-8f5911c13694">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://www.lasesia.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_2b39bf3e1f314e609ff484bfa9cc2760 = undefined;
                            
                            $('#box_50f37b7d-480b-4f7f-aa38-8f5911c13694 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2b39bf3e1f314e609ff484bfa9cc2760 != 'undefined') {
                                    $('#box_50f37b7d-480b-4f7f-aa38-8f5911c13694 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2b39bf3e1f314e609ff484bfa9cc2760.code);
                                    incrementAdvImpression(bannerbox_2b39bf3e1f314e609ff484bfa9cc2760.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        


<div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
        </div><!-- CACHED -->

        


<!-- CACHED -->

        


<div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
        </div><!-- CACHED -->

    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_ea75c26b-f8bb-4dba-8623-ebd9a5a77c50">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_ea75c26b-f8bb-4dba-8623-ebd9a5a77c50').append('<p class="logout">Logout</p>');
          $('#logout_ea75c26b-f8bb-4dba-8623-ebd9a5a77c50 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_ea75c26b-f8bb-4dba-8623-ebd9a5a77c50').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="1b4d50df-3427-4e15-81cb-c13a1d8c359b"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"107133","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#1b4d50df-3427-4e15-81cb-c13a1d8c359b').html(data);
            $('#1b4d50df-3427-4e15-81cb-c13a1d8c359b > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cerca3ba70a36-7d71-4da8-9827-b3db6c699b9e" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca3ba70a36-7d71-4da8-9827-b3db6c699b9e input[name="q"]').example('');
      
      $('#cerca3ba70a36-7d71-4da8-9827-b3db6c699b9e form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca3ba70a36-7d71-4da8-9827-b3db6c699b9e input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_250x70 " data-format="rectangle_header_250x70" ><img src='upload/1609256692191.jpg' alt='' /><script>incrementAdvImpression(45);</script>
</div>
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://www.lasesia.it/">
          <img  style="width: 380px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695000" />
        </a>
    </div>

            </div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_2_250x70 " data-format="rectangle_header_2_250x70" ><img src='upload/1609257137663.jpg' alt='' /><script>incrementAdvImpression(46);</script>
</div>
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
        
                    <div class="menu vc_main_menu" id="box_d23379b4-eebb-4542-8a45-76093c738a40">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.lasesia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://www.lasesia.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli sezione_56 sezione">
<a  href="https://www.lasesia.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia attivo selezionato sezione_57 sezione">
<a  href="https://www.lasesia.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport sezione_59 sezione">
<a  href="https://www.lasesia.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="regione sezione_75 sezione">
<a  href="https://www.lasesia.it/sezioni/75/dalla-regione"  ><span>Regione</span></a>
</li>
<li class="cronaca-regionale sezione_122 sezione">
<a  href="https://www.lasesia.it/sezioni/122/cronaca-regionale"  ><span>Cronaca Regionale</span></a>
</li>
<li class="italia sezione_76 sezione">
<a  href="https://www.lasesia.it/sezioni/76/dall-italia"  ><span>Italia</span></a>
</li>
<li class="cultura sezione_77 sezione">
<a  href="https://www.lasesia.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura</span></a>
</li>
<li class="scuola sezione_121 sezione">
<a  href="https://www.lasesia.it/sezioni/121/scuola"  ><span>Scuola</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://www.lasesia.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_7d1f455e6b9b4995b71644b6f9653720 = undefined;
                            
                            $('#box_d23379b4-eebb-4542-8a45-76093c738a40 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7d1f455e6b9b4995b71644b6f9653720 != 'undefined') {
                                    $('#box_d23379b4-eebb-4542-8a45-76093c738a40 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7d1f455e6b9b4995b71644b6f9653720.code);
                                    incrementAdvImpression(bannerbox_7d1f455e6b9b4995b71644b6f9653720.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.lasesia.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_57 provincia">
                                <a href="https://www.lasesia.it/sezioni/57/provincia">Provincia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
            <div class="vc_cont_article_header">
    

    <div id="article_107133_elements_4055aa57-aaab-4140-aafa-3244e871918b" class="vc_article_header vc_theme_article vc_article">
						<p class="occhiello_articolo">Borgosesia</p>
    </div>
    

    <div id="article_107133_elements_a94a6593-0cfb-4226-bfb1-b24f4796b1e1" class="vc_article_header vc_theme_article vc_article">
						<h1 itemprop="headline name" class="titolo_articolo titolo">In via Ferrari pietra di Luserna per uniformarla al centro storico</h1>
						<h2 class="sottotitolo_articolo sottotitolo">Il cantiere dal 27 settembre:  interesserà un tratto di 300 metri </h2>
    </div>
    

    <div id="article_107133_elements_f2651a47-584a-43df-bdd2-168557855b0c" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
    </div>
    

    <div id="article_107133_elements_cebbaee7-8ef9-40e6-99a4-eb1c1edd3de5" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
						<p class="autore_articolo"><span class="prefisso_autore">di</span> Redazione La Sesia</p>
    </div>
    

    <div id="article_107133_elements_68041b7c-2076-48e7-a09a-dbb6b7f34209" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
					<p class="data_articolo data">13 Settembre 2021 14:55</p>
    </div>
    

    <div id="article_107133_elements_b3a6e7a0-24fe-41d0-bf85-659495221801" class="vc_article_header_multimedia">
					<div class="multimedia articolo" id="multimedia_4dd1919e-0466-4fe8-a999-3bf873f15e0b">
							<meta property="thumbnail" content="https://www.lasesia.it/resizer/670/-1/true/2021_06_18/borgosesia-1624021327119.jpg--borgosesia.jpg?1624021327000" />
								<div class="foto_articolo">
										<img title="borgosesia" src="resizer/670/-1/true/2021_06_18/borgosesia-1624021327119.jpg--borgosesia.jpg?1624021327000" alt="borgosesia"  width="670"    />
								</div>
					</div>
    </div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/www.lasesia.it\/provincia\/2021\/09\/13\/news\/in-via-ferrari-pietra-di-luserna-per-uniformarla-al-centro-storico-107133\/?noScroll=true',
        title: 'In via Ferrari pietra di Luserna per uniformarla al centro storico',
        description: '',
        media: 'https:\/\/www.lasesia.it\/resizer\/300\/300\/true\/2021_06_18\/borgosesia-1624021327119.jpg--.jpg?1624021327000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="56749338-76dc-469a-a814-9c49105bc9e7" class="share">
<script>
  var sDiv1 = document.getElementById('56749338-76dc-469a-a814-9c49105bc9e7');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lasesia.it\/provincia\/2021\/09\/13\/news\/in-via-ferrari-pietra-di-luserna-per-uniformarla-al-centro-storico-107133\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'In via Ferrari pietra di Luserna per uniformarla al centro storico');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lasesia.it\/resizer\/300\/300\/true\/2021_06_18\/borgosesia-1624021327119.jpg--.jpg?1624021327000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 107133 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            

    <div id="article_107133_elements_e1f373bc-eb17-48ca-997e-d6fc0778601d" class="">
					<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    

    <div id="article_107133_elements_a7dda0b0-5fbf-422e-a5bd-cea76865787c" class="vc_article vc_article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p style="text-align: justify;"><strong>Borgosesia</strong>: un <strong>nuovo cantiere</strong> sta per prendere il via a Borgosesia. Il 27 settembre, infatti, inizieranno i lavori per ripavimentare via Ferrari, che verr&agrave; <strong>resa omogenea a tutto il resto del centro storico grazie alla posa di lastre in pietra di Luserna.</strong> Il cantiere interesser&agrave; un tratto di circa 300 metri e si articoler&agrave; in varie fasi: il 27 settembre la ditta aggiudicataria, la Bertini srl di Alagna, avvier&agrave; la prima tranche di lavori, che consister&agrave; nello smantellamento dell’attuale pavimentazione in porfido, con successiva asportazione del massetto in cemento sottostante. Il livello stradale verr&agrave; inoltre abbassato di 50 centimetri. Dall’11 ottobre il cantiere passer&agrave; a 2IRetegas che si occuper&agrave; della sostituzione della rete del gas; dall’8 novembre il cantiere passer&agrave; alla Sii per il rifacimento della linea dell’acqua potabile; ad inizio dicembre, se tutte le scadenze verranno rispettate, il cantiere torner&agrave; alla Bertini, che proceder&agrave; con la realizzazione del nuovo massetto in cemento su tutta la via; quest’ultima fase dovr&agrave; essere conclusa entro il 20 dicembre, quando il cantiere verr&agrave; sospeso per le festivit&agrave; natalizie.</p> 
<p style="text-align: justify;">&quot;Durante lo svolgimento dei lavori - spiega l’assessore ai Lavori pubblici Fabrizio Bonaccio - si potr&agrave; percorrere il tratto a piedi grazie a passaggi laterali e ad attraversamenti che consentiranno l’accesso alle attivit&agrave; commerciali. I residenti che non potranno raggiungere le proprie autorimesse verranno forniti di un pass che dar&agrave; loro diritto a parcheggiare gratuitamente nelle aree a pagamento&quot;. Per quanto riguarda la successione degli interventi l’Assessore ai lavori pubblici spiega le scelte operate: &quot;Interveniamo prima sulla rete del gas in modo da non rischiare di avere ore di interruzione del servizio quando far&agrave; pi&ugrave; freddo - dice - e poi sospenderemo completamente il cantiere per le feste di Natale, quando renderemo la via interamente percorribile dai pedoni, per non penalizzare in alcun modo l’attivit&agrave; dei commercianti in questo importante periodo. Purtroppo, quando si fanno questi lavori qualche disagio &egrave; inevitabile - conclude Bonaccio - ma sappiamo tutti che i risultati riqualificano la zona, cosicch&eacute; sia le abitazioni prospicienti che i negozi, a opere concluse, ne trarranno vantaggio&quot;.</p> 
<p style="text-align: justify;">Con questi lavori si completa il quadro delle opere previste nel programma elettorale per il centro storico: &quot;L’assessore Bonaccio non solo ha realizzato tutto quanto si era impegnato a fare durante la campagna elettorale – dice il sindaco Paolo Tiramani – ma addirittura &egrave; riuscito a fare pi&ugrave; di quanto promesso ai cittadini, a corollario di un lavoro serio, silenzioso e costante. Sono orgoglioso di questi risultati, frutto di valida sinergia all’interno della squadra e della ferrea volont&agrave; a trasformare Borgosesia, per renderla sempre pi&ugrave; bella e pi&ugrave; curata&quot;.&nbsp;</p></div>
    </div>
    

    <div id="article_107133_elements_1482acda-9ee6-47cc-acb0-d86cb931df6c" class="vc_theme_article vc_article vc_article_body">
    </div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=borgosesia">borgosesia</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=via ferrari">via ferrari</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=pavimentazione">pavimentazione</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <!-- Nativery article banner--> 
            
        
        <div data-render="true"  class="bannervcms banner_nativery_article_banner " data-format="nativery_article_banner" ><div id="nat_6088085152d354741a8eb0f4"></div><script>incrementAdvImpression(101);</script>
</div>
      
      
      
            <!-- Nativery article banner-->   
            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/provincia/2021/09/13/news/in-via-ferrari-pietra-di-luserna-per-uniformarla-al-centro-storico-107133/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_107133" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="107133" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_2b391517-c9df-422b-bcc1-21d26ae9ffb9">
            
                <p class="occhiello_titolo"><a href="https://www.lasesia.it/sezioni/63/video">Video</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 video cronacaregionale La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/cronaca-regionale/2021/09/13/video/violano-il-luogo-dove-e-precipitata-la-funivia-del-mottarone-il-video-107135/"><img alt="Funivia Mottarone" title="Funivia Mottarone" src="https://www.lasesia.it/resizer/297/174/true/a5072518b23cff22f02d59ac7aef33fe.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Comando provinciale di Verbania</span><h2 class="titolo"><a href="https://www.lasesia.it/cronaca-regionale/2021/09/13/video/violano-il-luogo-dove-e-precipitata-la-funivia-del-mottarone-il-video-107135/">Violano il luogo dove &egrave; precipitata la funivia del Mottarone: il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_2b391517-c9df-422b-bcc1-21d26ae9ffb9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    

        <script >
                $(document).ready(function(){
                    $('#box_e245bc09-28b0-42e6-b8e9-149f5ebff46e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="1f262f3a-e1ce-4753-ad7d-04a5d889dc02"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="d61badb3-7c9a-4464-a6a1-e94048312e2b"></div>



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_b5ab6c1e-22e5-43f6-822a-b1c06551a884">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 articolo vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/vercelli/2021/09/04/news/revisioni-auto-patenti-e-foglio-rosa-ecco-quando-scadono-106989/"><img alt="Guida" title="Guida" src="https://www.lasesia.it/resizer/110/64/true/2021_09_04/Patenti-1630768270275.jpg--.jpg?1630768270000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/vercelli/2021/09/04/news/revisioni-auto-patenti-e-foglio-rosa-ecco-quando-scadono-106989/">Revisioni auto, patenti e foglio rosa: ecco quando scadono</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 articolo vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/vercelli/2021/09/03/news/ipsia-lombardi-lutto-per-la-morte-di-un-giovane-studente-106955/"><img alt="Ipsia Lombardi" title="Ipsia Lombardi" src="https://www.lasesia.it/resizer/110/64/true/2021_09_03/ipsia_lombardi-1630655855123.jpg--.jpg?1630655855000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/vercelli/2021/09/03/news/ipsia-lombardi-lutto-per-la-morte-di-un-giovane-studente-106955/">Ipsia Lombardi: lutto per la morte di un giovane studente</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo scuola La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/08/27/news/piemonte-ecco-il-calendario-scolastico-106845/"><img alt="studenti scuola" title="studenti scuola" src="https://www.lasesia.it/resizer/110/64/true/2021_08_27/incendio-teatroostia-1630073155230.jpg--.jpg?1630073155000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/08/27/news/piemonte-ecco-il-calendario-scolastico-106845/">Piemonte: ecco il calendario scolastico</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 articolo vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/09/03/news/asl-vercelli-addio-al-chirurgo-andrea-bagnasacco-106965/"><img alt="Andrea Bagnasacco" title="Andrea Bagnasacco" src="https://www.lasesia.it/resizer/110/64/true/182002284_787905695180312_7720676633345961504_n-1630672807657.jpg--.jpg?1630672829000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/09/03/news/asl-vercelli-addio-al-chirurgo-andrea-bagnasacco-106965/">Asl Vercelli: addio al chirurgo Andrea Bagnasacco</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/cronaca/2021/09/03/news/vercelli-grave-la-donna-investita-106969/"><img alt="incidente corso De Gregori 3 9 20221" title="incidente corso De Gregori 3 9 20221" src="https://www.lasesia.it/resizer/110/64/true/2021_09_03/Incidente_ok_1-1630677315369.jpg--.jpg?1630677986000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/cronaca/2021/09/03/news/vercelli-grave-la-donna-investita-106969/">Vercelli: grave la donna investita</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_b5ab6c1e-22e5-43f6-822a-b1c06551a884.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_08ebffc3-086a-428b-9852-40355776fd23">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 gallery cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/08/25/gallery/formigliana-scontro-tra-auto-interviene-l-elisoccorso-106809/"><img alt="Formigliana: scontro tra auto, interviene l'elisoccorso " title="Formigliana: scontro tra auto, interviene l'elisoccorso " src="https://www.lasesia.it/resizer/110/64/true/2021_08_25/IMG-20210825-WA0007-1629914424263.jpg--.jpg?1629914424000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/08/25/gallery/formigliana-scontro-tra-auto-interviene-l-elisoccorso-106809/">Formigliana: scontro tra auto, interviene l'elisoccorso</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 gallery provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/provincia/2021/09/10/gallery/sistemazione-dellargine-sul-fiume-sesia-tra-oldenico-e-albano-la-gallery-107099/"><img alt="Sistemazione dell&rsquo;argine sul fiume Sesia tra Oldenico e Albano: la gallery" title="Sistemazione dell&rsquo;argine sul fiume Sesia tra Oldenico e Albano: la gallery" src="https://www.lasesia.it/resizer/110/64/true/2021_09_10/Albano_1-1631285798567.jpg--.jpg?1631285886000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/provincia/2021/09/10/gallery/sistemazione-dellargine-sul-fiume-sesia-tra-oldenico-e-albano-la-gallery-107099/">Sistemazione dell’argine sul fiume Sesia tra Oldenico e Albano: la gallery</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_08ebffc3-086a-428b-9852-40355776fd23.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_video box_most_read_commented_media_filter" id="box_9caa0221-003b-4db6-a2f0-a3755900720e">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 video sport La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/08/16/video/lo-straordinario-filmato-di-silvio-piola-maestro-di-calcio-106656/"><img alt="Silvio Piola" title="Silvio Piola" src="https://www.lasesia.it/resizer/110/64/true/26a005dc67264c85739086b9b7825a2c.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/08/16/video/lo-straordinario-filmato-di-silvio-piola-maestro-di-calcio-106656/">Lo straordinario filmato di Silvio Piola &quot;maestro&quot; di calcio</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 video italia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/italia/2021/09/09/video/progettavano-azioni-violente-durante-le-manifestazioni-no-green-pass-107073/"><img alt="no green pass istigazione  a delinquere" title="no green pass istigazione  a delinquere" src="https://www.lasesia.it/resizer/110/64/true/df7cb6b6206dc431726df85a0ed39855.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/italia/2021/09/09/video/progettavano-azioni-violente-durante-le-manifestazioni-no-green-pass-107073/">Progettavano azioni violente durante le manifestazioni &quot;no Green pass&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 video cronacaregionale La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/cronaca-regionale/2021/09/13/video/violano-il-luogo-dove-e-precipitata-la-funivia-del-mottarone-il-video-107135/"><img alt="Funivia Mottarone" title="Funivia Mottarone" src="https://www.lasesia.it/resizer/110/64/true/a5072518b23cff22f02d59ac7aef33fe.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/cronaca-regionale/2021/09/13/video/violano-il-luogo-dove-e-precipitata-la-funivia-del-mottarone-il-video-107135/">Violano il luogo dove &egrave; precipitata la funivia del Mottarone: il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_9caa0221-003b-4db6-a2f0-a3755900720e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><a rel="nofollow" href="https://www.lasesia.it/clickhere.jsp?id=141&mode=adv&l=https%3A%2F%2Fwww.ideavalcerrina.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1630937233370.jpg' alt='' /><script>incrementAdvImpression(141);</script>
</a></div>
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      



        <script >
                $(document).ready(function(){
                    $('#box_39f7d91f-44f6-421f-a535-30264c0d09b0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/tmp_footer_css.jsp?v=1609320832000" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
        
                    <div class="menu vc_footer_menu" id="box_6a214786-afd9-4331-b10c-507304d88e6f">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.lasesia.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://www.lasesia.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://www.lasesia.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_6a214786-afd9-4331-b10c-507304d88e6f ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    

    <div class="logo vc_footer_bar_logo">
        <a href="https://www.lasesia.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533000" />
        </a>
    </div>

    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://www.lasesia.it/js/jquery.sharrre.min.js?v=1598628082000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lasesia.it/js/confirm/jquery.confirm.css?v=1598628083000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lasesia.it/js/fancybox/source/jquery.fancybox.css?v=1598628086000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=107133" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_50f37b7d-480b-4f7f-aa38-8f5911c13694\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://www.lasesia.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_2b39bf3e1f314e609ff484bfa9cc2760 = undefined;\n                            \n                            $('#box_50f37b7d-480b-4f7f-aa38-8f5911c13694 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2b39bf3e1f314e609ff484bfa9cc2760 != 'undefined') {\n                                    $('#box_50f37b7d-480b-4f7f-aa38-8f5911c13694 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2b39bf3e1f314e609ff484bfa9cc2760.code);\n                                    incrementAdvImpression(bannerbox_2b39bf3e1f314e609ff484bfa9cc2760.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_50f37b7d-480b-4f7f-aa38-8f5911c13694').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('e4c5f832-e616-4fb3-b112-1881364215ac');
    $('#1f262f3a-e1ce-4753-ad7d-04a5d889dc02').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#1f262f3a-e1ce-4753-ad7d-04a5d889dc02 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#1f262f3a-e1ce-4753-ad7d-04a5d889dc02 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.e4c5f832-e616-4fb3-b112-1881364215ac').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#1f262f3a-e1ce-4753-ad7d-04a5d889dc02 p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('08a4313e-caf5-4d6c-84a3-738390675aba');
    $('#d61badb3-7c9a-4464-a6a1-e94048312e2b').append('<p class="label_tab label_tab_1">News</p>');
    $('#d61badb3-7c9a-4464-a6a1-e94048312e2b .label_tab_1').bind('mouseover loadFirst',function(){
        $('#d61badb3-7c9a-4464-a6a1-e94048312e2b .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.08a4313e-caf5-4d6c-84a3-738390675aba').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('08a4313e-caf5-4d6c-84a3-738390675aba');
    $('#d61badb3-7c9a-4464-a6a1-e94048312e2b').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#d61badb3-7c9a-4464-a6a1-e94048312e2b .label_tab_2').bind('mouseover loadFirst',function(){
        $('#d61badb3-7c9a-4464-a6a1-e94048312e2b .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.08a4313e-caf5-4d6c-84a3-738390675aba').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('08a4313e-caf5-4d6c-84a3-738390675aba');
    $('#d61badb3-7c9a-4464-a6a1-e94048312e2b').append('<p class="label_tab label_tab_3">Video</p>');
    $('#d61badb3-7c9a-4464-a6a1-e94048312e2b .label_tab_3').bind('mouseover loadFirst',function(){
        $('#d61badb3-7c9a-4464-a6a1-e94048312e2b .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.08a4313e-caf5-4d6c-84a3-738390675aba').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#d61badb3-7c9a-4464-a6a1-e94048312e2b p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_6a214786-afd9-4331-b10c-507304d88e6f\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://www.lasesia.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://www.lasesia.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://www.lasesia.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_6a214786-afd9-4331-b10c-507304d88e6f ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_6a214786-afd9-4331-b10c-507304d88e6f').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        
        

</body>
</html> 
