


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Vercelli, Ance: una guida interattiva per gli incentivi sulla casa - La Sesia</title>
<meta name="description" content="Sul sito tutte le informazioni necessarie per accedere ai contributi" />
<meta name="Keywords" content="Ance Novara Vercelli,superbonus,Sito web" />
<meta name="news_keywords" content="Ance Novara Vercelli,superbonus,Sito web" />
<meta name="sections" content="Provincia,Italia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1608290018000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018000" type="image/x-icon" />

<base href="https://www.lasesia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Vercelli, Ance: una guida interattiva per gli incentivi sulla casa"      >
<meta property="og:description" content="Sul sito tutte le informazioni necessarie per accedere ai contributi">
<meta property="og:image:secure" content="https://www.lasesia.it/resizer/600/315/true/Luigi_Falabrino_presidente_Ance_No-Vc-1627999454911.jpg--luigi_falabrino.jpg?1627999489000">
<meta property="og:image" content="https://www.lasesia.it/resizer/600/315/true/Luigi_Falabrino_presidente_Ance_No-Vc-1627999454911.jpg--luigi_falabrino.jpg?1627999489000">
<meta property="og:image:alt" content="Vercelli, Ance: una guida interattiva per gli incentivi sulla casa">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lasesia.it/provincia/2021/08/03/news/vercelli-ance-una-guida-interattiva-per-gli-incentivi-sulla-casa-106478/">
<meta property="twitter:title" content="Vercelli, Ance: una guida interattiva per gli incentivi sulla casa">
<meta property="twitter:description" content="Sul sito tutte le informazioni necessarie per accedere ai contributi">
<meta property="twitter:url" content="https://www.lasesia.it/provincia/2021/08/03/news/vercelli-ance-una-guida-interattiva-per-gli-incentivi-sulla-casa-106478/">
<meta property="twitter:image" content="https://www.lasesia.it/resizer/600/315/true/Luigi_Falabrino_presidente_Ance_No-Vc-1627999454911.jpg--luigi_falabrino.jpg?1627999489000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lasesia.it/resizer/600/315/true/Luigi_Falabrino_presidente_Ance_No-Vc-1627999454911.jpg--luigi_falabrino.jpg?1627999489000" />
<meta name="url" content="https://www.lasesia.it/provincia/2021/08/03/news/vercelli-ance-una-guida-interattiva-per-gli-incentivi-sulla-casa-106478/" />
<link rel="canonical" href="https://www.lasesia.it/provincia/2021/08/03/news/vercelli-ance-una-guida-interattiva-per-gli-incentivi-sulla-casa-106478/" /><meta property="articleID" content="106478">
    <meta property="datePublished" content="2021-08-03T14:05:36Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.lasesia.it/provincia/2021/08/03/news/vercelli-ance-una-guida-interattiva-per-gli-incentivi-sulla-casa-106478/","mainEntityOfPage":"https://www.lasesia.it/provincia/2021/08/03/news/vercelli-ance-una-guida-interattiva-per-gli-incentivi-sulla-casa-106478/","headline":"Vercelli, Ance: una guida interattiva per gli incentivi sulla casa","text":"È operativo il sito web “quantobonus110.ance.it”, uno strumento interattivo messo a punto dall’Associazione Nazionale Costruttori edili (Ance) per aiutare i cittadini, le imprese e gli amministratori nel valutare l’accessibilità e la sostenibilità degli interventi previsti dal “Superbonus 110%”.  \"Grazie a poche semplici domande e a una calcolatrice digitale – spiega il presidente di Ance Novara Vercelli, Luigi Falabrino – gli interessati potranno ricevere informazioni utili a capire se e come possono accedere agli incentivi, potranno calcolare l’ordine di grandezza dei lavori da realizzare e avere indicazioni sull’uso del credito e su tutto ciò che serve per orientarsi nel dialogo con le imprese del settore. Questo strumento potrà aiutare anche le aziende di costruzioni e gli amministratori di condomino a effettuare veloci analisi di fattibilità dei lavori\".  \"Si tratta dunque – aggiunge Falabrino – di uno strumento alla portata di tutti, facile da utilizzare e che offre una panoramica economica, fiscale e giuridica sufficiente per orientarsi nella scelta degli interventi da avviare. I nostri  uffici di Ance Novara Vercelli (tel. 0321-674687 e 0161-261017, segreteria@ancenovaravercelli.it) sono a disposizione per fornire informazioni sulle aziende del territorio disponibili e in grado di eseguire i lavori con garanzia di qualità e di affidabilità, applicano il contratto  di settore, hanno un Durc regolare e adempiono agli obblighi di aggiornamento sulla formazione per la sicurezza in cantiere. Abbiamo predisposto un elenco di imprese nostre associate disponibili a quotare offerte per interventi connessi ai bonus edilizi attualmente in vigore (Superbonus 110%, Ecobonus, Bonus casa, Bonus facciate), sia come imprese esecutrici dirette sia nel ruolo di “General Contractor”\". ","keywords":"Ance Novara Vercelli,superbonus,Sito web","articleSection":"Provincia","publisher":{"@type":"Organization","name":"La Sesia","logo":{"@type":"ImageObject","url":"https://www.lasesia.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lasesia.it/resizer/-1/-1/true/2021_08_03/Luigi_Falabrino_presidente_Ance_No-Vc-1627999454911.jpg--.jpg?1627999455000","url":"https://www.lasesia.it/resizer/-1/-1/true/2021_08_03/Luigi_Falabrino_presidente_Ance_No-Vc-1627999454911.jpg--.jpg?1627999455000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione La Sesia"},"dateCreated":"2021-08-03T14:05:27Z","dateModified":"2021-08-03T14:05:27Z","datePublished":"2021-08-03T14:05:36Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie.css?v=1596639114000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie_8.css?v=1596639114000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie_9.css?v=1596639114000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'La Sesia';
virtualcmsPageInfo.sectionId = 57;
virtualcmsPageInfo.sectionName = 'Provincia';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasesia.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.id = 106478;
virtualcmsPageInfo.article.digitalsectionId = 0;
virtualcmsPageInfo.article.title = 'Vercelli, Ance: una guida interattiva per gli incentivi sulla casa';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2021-08-03 16:05';
virtualcmsPageInfo.article.author = 'Redazione La Sesia';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lasesia.it/provincia/2021/08/03/news/vercelli-ance-una-guida-interattiva-per-gli-incentivi-sulla-casa-106478/';

</script>
<script src="https://www.lasesia.it/js/datepicker_localization.jsp?v=1598628082000" ></script>
<script src="https://www.lasesia.it/js/events_handler.js?v=1598628082000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>

<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script data-ad-client="ca-pub-9010106860572501" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript"> var _nat = _nat || []; _nat.push(['id', '6088085152d354741a8eb0f4']); (function() { var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true; nat.src = '//cdn.nativery.com/widget/js/nat.js'; var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats); })(); </script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lasesia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lasesia.it/articolo.jsp?idarticolo=106478&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lasesia.it/articolo.jsp?idarticolo=106478&amp=false';
    </script>
    <script src="https://www.lasesia.it/js/social_login/facebook.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/google.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/linkedin.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/functions.js?v=1598628084000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lasesia.it/css/style_site.css?v=1614676798000" rel="stylesheet" type="text/css" />        
          <link href="https://www.lasesia.it/css/style_site_1.css?v=1600262664000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lasesia.it/css/tmp_article_css.jsp?v=1619620208000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/print.css?v=1596639115000" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ "></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script type="text/javascript" src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ "
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_provincia ">

<link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/tmp_header_css.jsp?v=1609320761000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
        
                    <div class="menu vc_top_menu" id="box_8acc00ac-e9ca-463e-8079-93f63f330d75">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://www.lasesia.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_a19cf59beb0845bcb34d1ae6c59dcb14 = undefined;
                            
                            $('#box_8acc00ac-e9ca-463e-8079-93f63f330d75 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a19cf59beb0845bcb34d1ae6c59dcb14 != 'undefined') {
                                    $('#box_8acc00ac-e9ca-463e-8079-93f63f330d75 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a19cf59beb0845bcb34d1ae6c59dcb14.code);
                                    incrementAdvImpression(bannerbox_a19cf59beb0845bcb34d1ae6c59dcb14.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        


<div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
        </div><!-- CACHED -->

        


<!-- CACHED -->

        


<div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
        </div><!-- CACHED -->

    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_6c4b5775-470b-4dc2-b5d7-fb8815a15596">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_6c4b5775-470b-4dc2-b5d7-fb8815a15596').append('<p class="logout">Logout</p>');
          $('#logout_6c4b5775-470b-4dc2-b5d7-fb8815a15596 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_6c4b5775-470b-4dc2-b5d7-fb8815a15596').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="3b7e7438-03ba-4bd7-ae1c-da19f2c0a77c"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"106478","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#3b7e7438-03ba-4bd7-ae1c-da19f2c0a77c').html(data);
            $('#3b7e7438-03ba-4bd7-ae1c-da19f2c0a77c > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cerca54f8dc32-92dc-49e8-898d-83cae80f803b" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca54f8dc32-92dc-49e8-898d-83cae80f803b input[name="q"]').example('');
      
      $('#cerca54f8dc32-92dc-49e8-898d-83cae80f803b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca54f8dc32-92dc-49e8-898d-83cae80f803b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_250x70 " data-format="rectangle_header_250x70" ><img src='upload/1609256692191.jpg' alt='' /><script>incrementAdvImpression(45);</script>
</div>
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://www.lasesia.it/">
          <img  style="width: 380px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695000" />
        </a>
    </div>

            </div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_2_250x70 " data-format="rectangle_header_2_250x70" ><img src='upload/1609257137663.jpg' alt='' /><script>incrementAdvImpression(46);</script>
</div>
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
        
                    <div class="menu vc_main_menu" id="box_4412c139-8b35-4617-8e19-2eb65e21fc74">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.lasesia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://www.lasesia.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli sezione_56 sezione">
<a  href="https://www.lasesia.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia attivo selezionato sezione_57 sezione">
<a  href="https://www.lasesia.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport sezione_59 sezione">
<a  href="https://www.lasesia.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="regione sezione_75 sezione">
<a  href="https://www.lasesia.it/sezioni/75/dalla-regione"  ><span>Regione</span></a>
</li>
<li class="cronaca-regionale sezione_122 sezione">
<a  href="https://www.lasesia.it/sezioni/122/cronaca-regionale"  ><span>Cronaca Regionale</span></a>
</li>
<li class="italia sezione_76 sezione">
<a  href="https://www.lasesia.it/sezioni/76/dall-italia"  ><span>Italia</span></a>
</li>
<li class="cultura sezione_77 sezione">
<a  href="https://www.lasesia.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura</span></a>
</li>
<li class="scuola sezione_121 sezione">
<a  href="https://www.lasesia.it/sezioni/121/scuola"  ><span>Scuola</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://www.lasesia.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_e12186c053d04011951463d9d3301f99 = undefined;
                            
                            $('#box_4412c139-8b35-4617-8e19-2eb65e21fc74 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e12186c053d04011951463d9d3301f99 != 'undefined') {
                                    $('#box_4412c139-8b35-4617-8e19-2eb65e21fc74 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e12186c053d04011951463d9d3301f99.code);
                                    incrementAdvImpression(bannerbox_e12186c053d04011951463d9d3301f99.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.lasesia.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_57 provincia">
                                <a href="https://www.lasesia.it/sezioni/57/provincia">Provincia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            <div class="vc_cont_article_header">
    

    <div id="article_106478_elements_de3af609-20c8-480d-a6db-e33f3aeaddd6" class="vc_article_header vc_theme_article vc_article">
						<p class="occhiello_articolo">Superbonus</p>
    </div>
    

    <div id="article_106478_elements_e3c38a5f-a40c-4a12-86c2-25ab7025208c" class="vc_article_header vc_theme_article vc_article">
						<h1 itemprop="headline name" class="titolo_articolo titolo">Vercelli, Ance: una guida interattiva per gli incentivi sulla casa</h1>
						<h2 class="sottotitolo_articolo sottotitolo">Sul sito tutte le informazioni necessarie per accedere ai contributi</h2>
    </div>
    

    <div id="article_106478_elements_99e294ba-9b78-4ce7-bd89-fa6cbafa778c" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
    </div>
    

    <div id="article_106478_elements_d7205bad-cc6b-44ac-b819-656c32236112" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
						<p class="autore_articolo"><span class="prefisso_autore">di</span> Redazione La Sesia</p>
    </div>
    

    <div id="article_106478_elements_f51cc113-d2e4-4c19-a34b-96d02f50fa91" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
					<p class="data_articolo data">3 Agosto 2021 16:05</p>
    </div>
    

    <div id="article_106478_elements_b8aef5fb-1f24-4912-a93b-ce94b1c9fec6" class="vc_article_header_multimedia">
					<div class="multimedia articolo" id="multimedia_99bfd6c6-4731-4180-aceb-ea24319183a2">
							<meta property="thumbnail" content="https://www.lasesia.it/resizer/670/-1/true/2021_08_03/Luigi_Falabrino_presidente_Ance_No-Vc-1627999454911.jpg--luigi_falabrino.jpg?1627999455000" />
								<div class="foto_articolo">
										<img title="Luigi Falabrino" src="resizer/670/-1/true/2021_08_03/Luigi_Falabrino_presidente_Ance_No-Vc-1627999454911.jpg--luigi_falabrino.jpg?1627999455000" alt="Luigi Falabrino"  width="670"    />
											<p class="didascalia">Luigi Falabrino presidente Ance Novara Vercelli</p>
								</div>
					</div>
    </div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/www.lasesia.it\/provincia\/2021\/08\/03\/news\/vercelli-ance-una-guida-interattiva-per-gli-incentivi-sulla-casa-106478\/?noScroll=true',
        title: 'Vercelli, Ance: una guida interattiva per gli incentivi sulla casa',
        description: '',
        media: 'https:\/\/www.lasesia.it\/resizer\/300\/300\/true\/Luigi_Falabrino_presidente_Ance_No-Vc-1627999454911.jpg--.jpg?1627999489000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="152b54f3-f536-4663-ab3f-5012e8f2fdbb" class="share">
<script>
  var sDiv1 = document.getElementById('152b54f3-f536-4663-ab3f-5012e8f2fdbb');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lasesia.it\/provincia\/2021\/08\/03\/news\/vercelli-ance-una-guida-interattiva-per-gli-incentivi-sulla-casa-106478\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Vercelli, Ance: una guida interattiva per gli incentivi sulla casa');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lasesia.it\/resizer\/300\/300\/true\/Luigi_Falabrino_presidente_Ance_No-Vc-1627999454911.jpg--.jpg?1627999489000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 106478 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            

    <div id="article_106478_elements_743a08b8-3e49-49ff-959b-93a88a14eb2a" class="">
					<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    

    <div id="article_106478_elements_90aff272-6ddd-44b3-9325-b08e12fda4e9" class="vc_article vc_article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p style="text-align: justify;">&Egrave; operativo il sito web “quantobonus110.ance.it”, uno strumento interattivo messo a punto <strong>dall’Associazione Nazionale Costruttori edili (Ance)</strong> per aiutare i cittadini, le imprese e gli amministratori nel valutare l’accessibilit&agrave; e la sostenibilit&agrave; degli interventi previsti dal “Superbonus 110%”.&nbsp;</p> 
<p style="text-align: justify;">&quot;Grazie a poche semplici domande e a una calcolatrice digitale – spiega il presidente di <strong>Ance Novara Vercelli, Luigi Falabrino</strong> – gli interessati potranno ricevere informazioni utili a capire se e come possono accedere agli incentivi, potranno calcolare l’ordine di grandezza dei lavori da realizzare e<strong> avere indicazioni sull’uso del credito</strong> e su tutto ci&ograve; che serve per orientarsi nel dialogo con le imprese del settore. Questo strumento potr&agrave; aiutare anche le aziende di costruzioni e gli amministratori di condomino a effettuare veloci analisi di fattibilit&agrave; dei lavori&quot;.&nbsp;</p> 
<p style="text-align: justify;">&quot;Si tratta dunque – aggiunge Falabrino – di uno strumento alla portata di tutti,<strong> facile da utilizzare e che offre una panoramica economica, fiscale e giuridica sufficiente</strong> per orientarsi nella scelta degli interventi da avviare. I nostri&nbsp;&nbsp;uffici di Ance Novara Vercelli (tel. 0321-674687 e 0161-261017,&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="700315170215041502191130111e13151e1f0611021106150213151c1c195e1904">[email&#160;protected]</a>) <strong>sono a disposizione per fornire informazioni sulle aziende del territorio disponibili</strong> e in grado di eseguire i lavori con garanzia di qualit&agrave; e di affidabilit&agrave;, applicano il contratto&nbsp;&nbsp;di settore, hanno un Durc regolare e adempiono agli obblighi di aggiornamento sulla formazione per la sicurezza in cantiere. Abbiamo predisposto un elenco di imprese nostre associate disponibili a quotare offerte per interventi connessi ai bonus edilizi attualmente in vigore (Superbonus 110%, Ecobonus, Bonus casa, Bonus facciate), sia come imprese esecutrici dirette sia nel ruolo di “General Contractor”&quot;.&nbsp;</p></div>
    </div>
    

    <div id="article_106478_elements_1ca161f6-8ee8-4d58-8128-317c88f40d05" class="vc_theme_article vc_article vc_article_body">
    </div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=Ance Novara Vercelli">Ance Novara Vercelli</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=superbonus">superbonus</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Sito web">Sito web</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <!-- Nativery article banner--> 
            
        
        <div data-render="true"  class="bannervcms banner_nativery_article_banner " data-format="nativery_article_banner" ><div id="nat_6088085152d354741a8eb0f4"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>incrementAdvImpression(101);</script>
</div>
      
      
      
            <!-- Nativery article banner-->   
            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/provincia/2021/08/03/news/vercelli-ance-una-guida-interattiva-per-gli-incentivi-sulla-casa-106478/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_106478" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="106478" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_b024e77c-d93c-4c8b-9a32-c9047432da71">
            
                <p class="occhiello_titolo"><a href="https://www.lasesia.it/sezioni/63/video">Video</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos1 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/06/25/video/vercelli-vandalismi-in-piazza-levi-il-video-105802/"><img alt="Vercelli: vandalismi in piazza Levi - Il video" title="Vercelli: vandalismi in piazza Levi - Il video" src="https://www.lasesia.it/resizer/297/174/true/e5158afee1a629f9d0b669d897f6a238.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >La segnalazione</span><h2 class="titolo"><a href="https://www.lasesia.it/video/2021/06/25/video/vercelli-vandalismi-in-piazza-levi-il-video-105802/">Vercelli: vandalismi in piazza Levi - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_b024e77c-d93c-4c8b-9a32-c9047432da71.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    

        <script >
                $(document).ready(function(){
                    $('#box_50a03cbb-9e29-4a49-9d56-5f21e603e9f7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="4cd92340-5b2a-4788-88f9-8555fb44713a"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="21b2df39-51e4-4d08-84f9-3748c23bbf1e"></div>



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_f6b40e8d-5e4a-4ecc-9123-302b3fcd2064">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 articolo italia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/07/22/news/certificato-verde-dai-ristoranti-ai-cinema-dove-si-dovra-utilizzare-106303/"><img alt="Green pass" title="Green pass" src="https://www.lasesia.it/resizer/110/64/true/2021_07_22/GREENPASS-1626970581133.jpg--.jpg?1626970581000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/07/22/news/certificato-verde-dai-ristoranti-ai-cinema-dove-si-dovra-utilizzare-106303/">Certificato verde: dai ristoranti ai cinema, dove si dovr&agrave; utilizzare</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 articolo vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/07/24/news/vercelli-vola-via-il-tetto-della-palestra-bertinetti-106350/"><img alt="Tetto Bertinetti" title="Tetto Bertinetti" src="https://www.lasesia.it/resizer/110/64/true/2021_07_24/1e6bd9bc-fc83-471d-b297-1810768b2241-1627136602556.jpg--.jpg?1627136893000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/07/24/news/vercelli-vola-via-il-tetto-della-palestra-bertinetti-106350/">Vercelli: vola via il tetto della palestra Bertinetti</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 articolo provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/provincia/2021/08/02/news/asigliano-muore-a-54-anni-pier-fabio-manna-106455/"><img alt="Pier Fabio Manna" title="Pier Fabio Manna" src="https://www.lasesia.it/resizer/110/64/true/2021_08_02/Asigliano-Pier_Fabio_Manna-1627899527971.jpg--.jpg?1627899528000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/provincia/2021/08/02/news/asigliano-muore-a-54-anni-pier-fabio-manna-106455/">Asigliano: muore a 54 anni Pier Fabio Manna</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/07/16/news/vercelli-scontro-frontale-sulla-tangenziale-nord-due-feriti-106181/"><img alt="IIncidente tangenziale Nord" title="IIncidente tangenziale Nord" src="https://www.lasesia.it/resizer/110/64/true/2021_07_16/IMG-20210716-WA0004-1626413774807.jpg--.jpg?1626413774000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/07/16/news/vercelli-scontro-frontale-sulla-tangenziale-nord-due-feriti-106181/">Vercelli, scontro frontale sulla Tangenziale Nord: due feriti</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 articolo sport La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/sport/2021/07/12/news/bertolone-spicca-il-volo-va-alla-roma-di-mourinho-106108/"><img alt="Giorgio Bertolone" title="Giorgio Bertolone" src="https://www.lasesia.it/resizer/110/64/true/2021_07_12/IMG_0982_%281%29-1626083605001.jpg--.jpg?1626083605000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/sport/2021/07/12/news/bertolone-spicca-il-volo-va-alla-roma-di-mourinho-106108/">Bertolone spicca il volo: va alla Roma di Mourinho</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_f6b40e8d-5e4a-4ecc-9123-302b3fcd2064.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_be3996b8-7dd0-4512-821b-2a9f38496dbd">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 gallery provincia La Sesia">
                                <article>
                                
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/07/07/gallery/le-immagini-del-tornado-sul-vercellese-106043/">Le immagini del fortissimo temporale sul vercellese</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 gallery fotogallery La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/fotogallery/2021/07/12/gallery/campioni-d-europa-la-festa-a-vercelli-106099/"><img alt="Campioni d'Europa! La festa a Vercelli" title="Campioni d'Europa! La festa a Vercelli" src="https://www.lasesia.it/resizer/110/64/true/2021_07_12/DSC09224-1626075756041.jpg--.jpg?1626075756000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/fotogallery/2021/07/12/gallery/campioni-d-europa-la-festa-a-vercelli-106099/">Campioni d'Europa! La festa a Vercelli</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 gallery scuola La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/scuola/2021/07/05/gallery/trino-al-comprensivo-ferrari-cinque-10-e-lode-e-quattro-10-105992/"><img alt="Trino: al Comprensivo Ferrari cinque &quot;10 e lode&quot; e quattro &quot;10&quot;" title="Trino: al Comprensivo Ferrari cinque &quot;10 e lode&quot; e quattro &quot;10&quot;" src="https://www.lasesia.it/resizer/110/64/true/2021_07_05/Media9-1625490526666.jpg--.jpg?1625490526000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/scuola/2021/07/05/gallery/trino-al-comprensivo-ferrari-cinque-10-e-lode-e-quattro-10-105992/">Trino: al Comprensivo Ferrari cinque &quot;10 e lode&quot; e quattro &quot;10&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 gallery fotogallery La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/provincia/2021/07/05/gallery/trino-ecco-i-magnifici-100-dell-istituto-ronco-105977/"><img alt="Trino: ecco i &quot;magnifici 100&quot; dell'Istituto Ronco" title="Trino: ecco i &quot;magnifici 100&quot; dell'Istituto Ronco" src="https://www.lasesia.it/resizer/110/64/true/2021_07_05/maxresdefault-1625476020815.jpg--.jpg?1625476020000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/provincia/2021/07/05/gallery/trino-ecco-i-magnifici-100-dell-istituto-ronco-105977/">Trino: ecco i &quot;magnifici 100&quot; dell'Istituto Ronco</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 gallery vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/08/02/gallery/vercelli-solenne-celebrazione-in-onore-del-protovescovo-eusebio-106458/"><img alt="Vercelli: solenne celebrazione in onore di Sant'Eusebio" title="Vercelli: solenne celebrazione in onore di Sant'Eusebio" src="https://www.lasesia.it/resizer/110/64/true/2021_08_02/1_-_Arnolfo_incensa_urna_reliquie_Sant_Eusebio-1627908967702.jpg--.jpg?1627909306000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/08/02/gallery/vercelli-solenne-celebrazione-in-onore-del-protovescovo-eusebio-106458/">Vercelli: solenne celebrazione in onore di Sant'Eusebio</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_be3996b8-7dd0-4512-821b-2a9f38496dbd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_video box_most_read_commented_media_filter" id="box_1b1b265a-22a3-4b92-a3ea-d513040a7ece">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 video vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/08/02/video/incendio-all-area-industriale-spente-le-fiamme-106469/"><img alt="Incendio area industriale di Vercelli" title="Incendio area industriale di Vercelli" src="https://www.lasesia.it/resizer/110/64/true/2f6e7e108b553b7276caf8b8e9bb1433.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/08/02/video/incendio-all-area-industriale-spente-le-fiamme-106469/">Incendio all'area industriale: spente le fiamme</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 video vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/vercelli/2021/07/26/video/consegnata-ai-sindaci-la-bandiera-del-piemonte-106369/"><img alt="Consegnata ai sindaci la bandiera del Piemonte" title="Consegnata ai sindaci la bandiera del Piemonte" src="https://www.lasesia.it/resizer/110/64/true/2021_07_26/IMG-20210726-WA0008-1627303706764.jpg--.jpg?1627303706000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/vercelli/2021/07/26/video/consegnata-ai-sindaci-la-bandiera-del-piemonte-106369/">Consegnata ai sindaci la bandiera del Piemonte</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_1b1b265a-22a3-4b92-a3ea-d513040a7ece.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      



        <script >
                $(document).ready(function(){
                    $('#box_c4bafcd4-26ca-4b5b-90dd-e1226fd26e1f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/tmp_footer_css.jsp?v=1609320832000" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
        
                    <div class="menu vc_footer_menu" id="box_cdcf7885-d1a7-4e8a-8b45-9f86643db4bb">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.lasesia.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://www.lasesia.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://www.lasesia.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_cdcf7885-d1a7-4e8a-8b45-9f86643db4bb ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    

    <div class="logo vc_footer_bar_logo">
        <a href="https://www.lasesia.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533000" />
        </a>
    </div>

    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://www.lasesia.it/js/jquery.sharrre.min.js?v=1598628082000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lasesia.it/js/confirm/jquery.confirm.css?v=1598628083000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lasesia.it/js/fancybox/source/jquery.fancybox.css?v=1598628086000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=106478" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_8acc00ac-e9ca-463e-8079-93f63f330d75\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://www.lasesia.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_a19cf59beb0845bcb34d1ae6c59dcb14 = undefined;\n                            \n                            $('#box_8acc00ac-e9ca-463e-8079-93f63f330d75 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a19cf59beb0845bcb34d1ae6c59dcb14 != 'undefined') {\n                                    $('#box_8acc00ac-e9ca-463e-8079-93f63f330d75 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a19cf59beb0845bcb34d1ae6c59dcb14.code);\n                                    incrementAdvImpression(bannerbox_a19cf59beb0845bcb34d1ae6c59dcb14.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_8acc00ac-e9ca-463e-8079-93f63f330d75').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('0e764afa-b566-45ba-b34b-7b4bdfef4f69');
    $('#4cd92340-5b2a-4788-88f9-8555fb44713a').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#4cd92340-5b2a-4788-88f9-8555fb44713a .label_tab_1').bind('mouseover loadFirst',function(){
        $('#4cd92340-5b2a-4788-88f9-8555fb44713a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.0e764afa-b566-45ba-b34b-7b4bdfef4f69').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#4cd92340-5b2a-4788-88f9-8555fb44713a p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('16de9799-533d-49bd-86ee-51cee279c5ac');
    $('#21b2df39-51e4-4d08-84f9-3748c23bbf1e').append('<p class="label_tab label_tab_1">News</p>');
    $('#21b2df39-51e4-4d08-84f9-3748c23bbf1e .label_tab_1').bind('mouseover loadFirst',function(){
        $('#21b2df39-51e4-4d08-84f9-3748c23bbf1e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.16de9799-533d-49bd-86ee-51cee279c5ac').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('16de9799-533d-49bd-86ee-51cee279c5ac');
    $('#21b2df39-51e4-4d08-84f9-3748c23bbf1e').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#21b2df39-51e4-4d08-84f9-3748c23bbf1e .label_tab_2').bind('mouseover loadFirst',function(){
        $('#21b2df39-51e4-4d08-84f9-3748c23bbf1e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.16de9799-533d-49bd-86ee-51cee279c5ac').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('16de9799-533d-49bd-86ee-51cee279c5ac');
    $('#21b2df39-51e4-4d08-84f9-3748c23bbf1e').append('<p class="label_tab label_tab_3">Video</p>');
    $('#21b2df39-51e4-4d08-84f9-3748c23bbf1e .label_tab_3').bind('mouseover loadFirst',function(){
        $('#21b2df39-51e4-4d08-84f9-3748c23bbf1e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.16de9799-533d-49bd-86ee-51cee279c5ac').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#21b2df39-51e4-4d08-84f9-3748c23bbf1e p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_cdcf7885-d1a7-4e8a-8b45-9f86643db4bb\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://www.lasesia.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://www.lasesia.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://www.lasesia.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_cdcf7885-d1a7-4e8a-8b45-9f86643db4bb ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_cdcf7885-d1a7-4e8a-8b45-9f86643db4bb').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        
        

</body>
</html> 
