


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Boschi di sponda destra del Po e Poetto: Trino dice s&igrave; alle modifiche - La Sesia</title>
<meta name="description" content="Pane: &quot;Voto a favore per rispetto ad Angry Wheels e Ente Parco del Po&quot;" />
<meta name="Keywords" content="Trino,Camino,Angry Wheels,Ente parco del PO" />
<meta name="news_keywords" content="Trino,Camino,Angry Wheels,Ente parco del PO" />
<meta name="sections" content="Provincia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1608290018000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018000" type="image/x-icon" />

<base href="https://www.lasesia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Boschi di sponda destra del Po e Poetto: Trino dice s&igrave; alle modifiche"      >
<meta property="og:description" content="Pane: &quot;Voto a favore per rispetto ad Angry Wheels e Ente Parco del Po&quot;">
<meta property="og:image:secure" content="https://www.lasesia.it/resizer/600/315/true/2021_05_19/unnamed-1621416885073.jpg--parco_del_po.jpg?1621416885000">
<meta property="og:image" content="https://www.lasesia.it/resizer/600/315/true/2021_05_19/unnamed-1621416885073.jpg--parco_del_po.jpg?1621416885000">
<meta property="og:image:alt" content="Boschi di sponda destra del Po e Poetto: Trino dice s&igrave; alle modifiche">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lasesia.it/provincia/2021/05/19/news/boschi-di-sponda-destra-del-po-e-poetto-scontro-trino-camino-104847/">
<meta property="twitter:title" content="Boschi di sponda destra del Po e Poetto: Trino dice s&igrave; alle modifiche">
<meta property="twitter:description" content="Pane: &quot;Voto a favore per rispetto ad Angry Wheels e Ente Parco del Po&quot;">
<meta property="twitter:url" content="https://www.lasesia.it/provincia/2021/05/19/news/boschi-di-sponda-destra-del-po-e-poetto-scontro-trino-camino-104847/">
<meta property="twitter:image" content="https://www.lasesia.it/resizer/600/315/true/2021_05_19/unnamed-1621416885073.jpg--parco_del_po.jpg?1621416885000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lasesia.it/resizer/600/315/true/2021_05_19/unnamed-1621416885073.jpg--parco_del_po.jpg?1621416885000" />
<meta name="url" content="https://www.lasesia.it/provincia/2021/05/19/news/boschi-di-sponda-destra-del-po-e-poetto-scontro-trino-camino-104847/" />
<link rel="canonical" href="https://www.lasesia.it/provincia/2021/05/19/news/boschi-di-sponda-destra-del-po-e-poetto-scontro-trino-camino-104847/" /><meta property="articleID" content="104847">
    <meta property="datePublished" content="2021-05-19T09:35:0Z">

        


<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie.css?v=1596639114000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie_8.css?v=1596639114000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie_9.css?v=1596639114000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'La Sesia';
virtualcmsPageInfo.sectionId = 57;
virtualcmsPageInfo.sectionName = 'Provincia';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasesia.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.id = 104847;
virtualcmsPageInfo.article.digitalsectionId = 0;
virtualcmsPageInfo.article.title = 'Boschi di sponda destra del Po e Poetto: Trino dice s\u00EC alle modifiche';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2021-05-19 11:35';
virtualcmsPageInfo.article.author = 'Fabio Pellizzari';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lasesia.it/provincia/2021/05/19/news/boschi-di-sponda-destra-del-po-e-poetto-scontro-trino-camino-104847/';

</script>
<script src="https://www.lasesia.it/js/datepicker_localization.jsp?v=1598628082000" ></script>
<script src="https://www.lasesia.it/js/events_handler.js?v=1598628082000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">

<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>

<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script data-ad-client="ca-pub-9010106860572501" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript"> var _nat = _nat || []; _nat.push(['id', '6088085152d354741a8eb0f4']); (function() { var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true; nat.src = '//cdn.nativery.com/widget/js/nat.js'; var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats); })(); </script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lasesia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lasesia.it/articolo.jsp?idarticolo=104847&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lasesia.it/articolo.jsp?idarticolo=104847&amp=false';
    </script>
    <script src="https://www.lasesia.it/js/social_login/facebook.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/google.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/linkedin.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/functions.js?v=1598628084000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lasesia.it/css/style_site.css?v=1614676798000" rel="stylesheet" type="text/css" />        
          <link href="https://www.lasesia.it/css/style_site_1.css?v=1600262664000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lasesia.it/css/tmp_article_css.jsp?v=1619620208000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/print.css?v=1596639115000" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ "></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script type="text/javascript" src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ "
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_provincia ">

<link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/tmp_header_css.jsp?v=1609320761000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
        
                    <div class="menu vc_top_menu" id="box_c773a063-e1e3-4370-a006-9374a09ee3bc">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://www.lasesia.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_f7cc6850eeaa4276bd97a03ce4f41340 = undefined;
                            
                            $('#box_c773a063-e1e3-4370-a006-9374a09ee3bc ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f7cc6850eeaa4276bd97a03ce4f41340 != 'undefined') {
                                    $('#box_c773a063-e1e3-4370-a006-9374a09ee3bc .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f7cc6850eeaa4276bd97a03ce4f41340.code);
                                    incrementAdvImpression(bannerbox_f7cc6850eeaa4276bd97a03ce4f41340.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        


<div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
        </div><!-- CACHED -->

        


<!-- CACHED -->

        


<div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
        </div><!-- CACHED -->

    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_36ab8267-6e5c-4841-8193-7958968aaae1">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_36ab8267-6e5c-4841-8193-7958968aaae1').append('<p class="logout">Logout</p>');
          $('#logout_36ab8267-6e5c-4841-8193-7958968aaae1 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_36ab8267-6e5c-4841-8193-7958968aaae1').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="8dc98972-6741-4b8c-bd1e-6e8d36279f04"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"104847","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#8dc98972-6741-4b8c-bd1e-6e8d36279f04').html(data);
            $('#8dc98972-6741-4b8c-bd1e-6e8d36279f04 > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cercaacaaae7e-5ded-4c75-bb61-92212f9f58b4" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaacaaae7e-5ded-4c75-bb61-92212f9f58b4 input[name="q"]').example('');
      
      $('#cercaacaaae7e-5ded-4c75-bb61-92212f9f58b4 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaacaaae7e-5ded-4c75-bb61-92212f9f58b4 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_250x70 " data-format="rectangle_header_250x70" ><img src='upload/1609256692191.jpg' alt='' /><script>incrementAdvImpression(45);</script>
</div>
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://www.lasesia.it/">
          <img  style="width: 380px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695000" />
        </a>
    </div>

            </div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_2_250x70 " data-format="rectangle_header_2_250x70" ><img src='upload/1609257137663.jpg' alt='' /><script>incrementAdvImpression(46);</script>
</div>
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
        
                    <div class="menu vc_main_menu" id="box_e6b38a41-1f97-49a9-970f-03e83680e263">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.lasesia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://www.lasesia.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli sezione_56 sezione">
<a  href="https://www.lasesia.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia attivo selezionato sezione_57 sezione">
<a  href="https://www.lasesia.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport sezione_59 sezione">
<a  href="https://www.lasesia.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="regione sezione_75 sezione">
<a  href="https://www.lasesia.it/sezioni/75/dalla-regione"  ><span>Regione</span></a>
</li>
<li class="cronaca-regionale sezione_122 sezione">
<a  href="https://www.lasesia.it/sezioni/122/cronaca-regionale"  ><span>Cronaca Regionale</span></a>
</li>
<li class="italia sezione_76 sezione">
<a  href="https://www.lasesia.it/sezioni/76/dall-italia"  ><span>Italia</span></a>
</li>
<li class="cultura sezione_77 sezione">
<a  href="https://www.lasesia.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura</span></a>
</li>
<li class="scuola sezione_121 sezione">
<a  href="https://www.lasesia.it/sezioni/121/scuola"  ><span>Scuola</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://www.lasesia.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_277ab5c472ac4178a49f2dbed2902f80 = undefined;
                            
                            $('#box_e6b38a41-1f97-49a9-970f-03e83680e263 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_277ab5c472ac4178a49f2dbed2902f80 != 'undefined') {
                                    $('#box_e6b38a41-1f97-49a9-970f-03e83680e263 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_277ab5c472ac4178a49f2dbed2902f80.code);
                                    incrementAdvImpression(bannerbox_277ab5c472ac4178a49f2dbed2902f80.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.lasesia.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_57 provincia">
                                <a href="https://www.lasesia.it/sezioni/57/provincia">Provincia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            <div class="vc_cont_article_header">
    

    <div id="article_104847_elements_3d5ff4aa-aebb-47be-958c-1868bbcd727e" class="vc_article_header vc_theme_article vc_article">
						<p class="occhiello_articolo">Il caso</p>
    </div>
    

    <div id="article_104847_elements_670e8205-142c-40d2-9fef-67ec5ca6163c" class="vc_article_header vc_theme_article vc_article">
						<h1 itemprop="headline name" class="titolo_articolo titolo">Boschi di sponda destra del Po e Poetto: Trino dice s&igrave; alle modifiche</h1>
						<h2 class="sottotitolo_articolo sottotitolo">Pane: "Voto a favore per rispetto ad Angry Wheels e Ente Parco del Po"</h2>
    </div>
    

    <div id="article_104847_elements_b7bc7c2b-a269-474b-8916-0624f81aff08" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
    </div>
    

    <div id="article_104847_elements_b2f2f1e6-1f2b-49ee-92bb-bbbc8e2ecefd" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
						<p class="autore_articolo"><span class="prefisso_autore">di</span> Fabio Pellizzari</p>
    </div>
    

    <div id="article_104847_elements_03230265-7542-4486-9af5-12700a567908" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
					<p class="data_articolo data">19 Maggio 2021 11:35</p>
    </div>
    

    <div id="article_104847_elements_5d510779-438b-4367-baa6-7d43c4aaa9b5" class="vc_article_header_multimedia">
					<div class="multimedia articolo" id="multimedia_fdb39364-c0d9-425e-9450-b2b0114963ea">
							<meta property="thumbnail" content="https://www.lasesia.it/resizer/670/-1/true/2021_05_19/unnamed-1621416885073.jpg--parco_del_po.jpg?1621416885000" />
								<div class="foto_articolo">
										<img title="Parco del Po" src="resizer/670/-1/true/2021_05_19/unnamed-1621416885073.jpg--parco_del_po.jpg?1621416885000" alt="Parco del Po"  width="670"    />
								</div>
					</div>
    </div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/www.lasesia.it\/provincia\/2021\/05\/19\/news\/boschi-di-sponda-destra-del-po-e-poetto-scontro-trino-camino-104847\/?noScroll=true',
        title: 'Boschi di sponda destra del Po e Poetto: Trino dice s\u00EC alle modifiche',
        description: '',
        media: 'https:\/\/www.lasesia.it\/resizer\/300\/300\/true\/2021_05_19\/unnamed-1621416885073.jpg--.jpg?1621416885000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="ea60280e-942a-4d82-a13f-31d2334d8541" class="share">
<script>
  var sDiv1 = document.getElementById('ea60280e-942a-4d82-a13f-31d2334d8541');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lasesia.it\/provincia\/2021\/05\/19\/news\/boschi-di-sponda-destra-del-po-e-poetto-scontro-trino-camino-104847\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Boschi di sponda destra del Po e Poetto: Trino dice s\u00EC alle modifiche');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lasesia.it\/resizer\/300\/300\/true\/2021_05_19\/unnamed-1621416885073.jpg--.jpg?1621416885000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 104847 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            

    <div id="article_104847_elements_8161e8d3-7f3e-4f92-b285-ead2b45005d3" class="">
					<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    

    <div id="article_104847_elements_046030a9-1cdf-4e2c-b367-a42a4b7048e9" class="vc_article vc_article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p style="text-align: justify;">&quot;Se non si fosse pregiudicato l’operato della Angry Wheels e visto che i rapporti con l’Ente Parco del Po sono molto buoni, per i tempi e i modi con cui il Comune di Camino ha presentato queste richieste di modifica della convenzione,<strong> io e la maggioranza avremmo portato questo&nbsp;punto&nbsp;in Consiglio comunale per votare tutti insieme,</strong> maggioranza e minoranza, contro le richieste di modifiche avanzate da Camino, ma noi dobbiamo votare a favore solo per rispetto verso Angry Wheels e Ente Parco del Po&quot;.</p> 
<p style="text-align: justify;">Non ha usato mezzi termini il sindaco Daniele Pane <strong>in merito alle modifiche alla convenzione per la gestione e manutenzione delle aree denominate “Boschi di sponda destra di Po”</strong> che si trova nel territorio del Comune di Camino e “<strong>Poetto</strong>” che si trova nel territorio del Comune di Trino.&nbsp;Ma altrettanto ha fatto Alessandro Portinaro per la minoranza: &quot;Non possiamo che esprimere stupore per queste richieste di Camino. <strong>Tempi e modi sbagliati che ci hanno colpito alla lettura del documento che &egrave; all’ordine del giorno per essere approvato.</strong> Prima di leggerlo pensavamo a qualche piccolo aggiustamento, invece siamo rimasti stupiti dalla motivazione di queste modifiche. Vista la stranezza della richiesta di Camino, noi ci asteniamo, avallare queste modifiche ci pare un controsenso. D’altro canto comprendiamo che la maggioranza debba per forza di cose approvarle <strong>altrimenti si bloccherebbe tutta la convenzione e cos&igrave; l’attivit&agrave; in quei luoghi da parte di Angry Wheels e Parco del Po,</strong> verso i quali, sia chiaro, nutriamo il massimo rispetto e appoggiamo quanto fanno e vogliono fare in quelle due aree&quot;.&nbsp;Pane &egrave; intervenuto dicendo: &quot;Condivido quanto detto da Portinaro e capisco la posizione della minoranza. Se non si fosse bloccato tutto, avremmo votato contro anche noi, <strong>ma non possiamo fermare l’associazione sportiva e l’Ente Parco</strong>&quot;.&nbsp;Il sindaco ha poi aggiunto: &quot;<strong>Questa non &egrave; la prima volta che il Comune di Camino crea problemi</strong>. Racconto due episodi: quando il Comune di Trino ha preso l’iniziativa di coordinare tutti i comuni italiani interessati dai fondi Scanzano arretrati, con un lavoro non di poco conto, tutti hanno firmato il documento unitario, tranne Camino. L’altro episodio <strong>&egrave; quello sulla richiesta per ottenere i finanziamenti per allungare il ponte sul Po:</strong> Camino disse di voler bloccare il progetto se non veniva inserito l’intervento di consolidamento della sponda di Rocca delle Donne e solo dopo le dovute&nbsp;spiegazioni&nbsp;in merito si &egrave; potuto proseguire. Con i vicini capita di aver un rapporto difficile, Trino lo ebbe con Morano sul Po in passato per lo scolmatore, ora ce l’abbiamo su vari fronti con Camino. Ma bisogna avere pazienza&quot;.</p> 
<p style="text-align: justify;">La convenzione: il Comune di Trino l’aveva approvata con delibera consiliare il 30 novembre 2020. <strong>E’ finalizzata all’affidamento in gestione delle aree “Boschi di sponda destra di Po” e “Poetto” all’associazione sportiva dilettantistica Angry Wheels.</strong> Il Comune di Camino ha ora chiesto due modifiche, cio&egrave; quelle di eliminare i primi due paragrafi dell’articolo 2, che interessa proprio gli impegni di Camino.&nbsp;Di cosa si tratta: il Comune collinare ha chiesto di <strong>eliminare il paragrafo in cui si dice che Camino si impegna a “eseguire lavori di manutenzione della rete stradale</strong> per consentire l’accesso ai percorsi ciclopedonali individuati e la periodica rimozione dei rifiuti nell’area denominata “Boschi di sponda destra di Po”, con lo scopo di consentire l’utilizzo in condizioni di sicurezza degli itinerari percorribili sia in bicicletta che a piedi, per pratica sportiva o per semplice svago” e di eliminare il paragrafo in cui Camino si impegna a “comunicare tempestivamente ad Ente Parco e ad Angry Wheels eventuali problemi e rischi che insorgessero nell’area e lungo gli itinerari, concordando eventuali interventi di ripristino eccedenti la manutenzione, o la necessit&agrave; di chiudere al pubblico alcuni tratti per motivi di sicurezza”.&nbsp;Il vice sindaco Elisabetta Borgia, presentando il punto all’assemblea, ha detto: &quot;Si tratta della modifica della convenzione che noi abbiamo approvato a fine novembre, <strong>modifica dovuta al fatto che al Comune di Camino non piacciono due paragrafi dell’articolo 2, che lo riguarda nelle sue competenze.</strong> Non commento tempi e modi della richiesta di Camino, che tocca una sua competenza sulla rete stradale e sulla comunicazione tempestiva&quot;.&nbsp;Dopo il dibattito, Borgia ha concluso: &quot;Mi spiacerebbe non approvare queste modifiche solo perch&eacute; andrebbe a discapito di Angry Wheels ed Ente Parco del Po&quot;.&nbsp;Le modifiche volute dal Comune di Camino <strong>sono cos&igrave; state approvate dalla sola maggioranza.</strong></p></div>
    </div>
    

    <div id="article_104847_elements_371c9d2c-9af3-4370-9c57-cd3d4046391f" class="vc_theme_article vc_article vc_article_body">
    </div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=Trino">Trino</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Camino">Camino</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Angry Wheels">Angry Wheels</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Ente parco del PO">Ente parco del PO</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <!-- Nativery article banner--> 
            
        
        <div data-render="true"  class="bannervcms banner_nativery_article_banner " data-format="nativery_article_banner" ><div id="nat_6088085152d354741a8eb0f4"></div><script>incrementAdvImpression(101);</script>
</div>
      
      
      
            <!-- Nativery article banner-->   
            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/provincia/2021/05/19/news/boschi-di-sponda-destra-del-po-e-poetto-scontro-trino-camino-104847/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_104847" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="104847" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_37879189-783b-41c5-8786-4ba5ecb2e2b2">
            
                <p class="occhiello_titolo"><a href="https://www.lasesia.it/sezioni/63/video">Video</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos1 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/05/17/video/consegna-dei-diplomi-dell-ordine-al-merito-della-repubblica-il-video-104816/"><img alt="Premiazioni Teatro civico" title="Premiazioni Teatro civico" src="https://www.lasesia.it/resizer/297/174/true/b1d1cd16ab9fad7162dd0591f78e2480.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Vercelli</span><h2 class="titolo"><a href="https://www.lasesia.it/video/2021/05/17/video/consegna-dei-diplomi-dell-ordine-al-merito-della-repubblica-il-video-104816/">Consegna dei diplomi dell'Ordine al merito della Repubblica - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_37879189-783b-41c5-8786-4ba5ecb2e2b2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    

        <script >
                $(document).ready(function(){
                    $('#box_85dd79af-6027-42e3-a09f-65effce609a8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="34a6d960-f04c-45c1-985d-5a64ba25b67d"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="0283ff27-d0b1-4120-b5ae-c67793d4472d"></div>



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_cca8f169-1bda-4385-a601-7f3640efb777">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/05/13/news/borgo-vercelli-deruba-la-ditta-dove-lavora-per-1-5-milioni-di-euro-104691/"><img alt="Carabinieri Vercelli" title="Carabinieri Vercelli" src="https://www.lasesia.it/resizer/110/64/true/2021_05_13/cc_e_mercedes_gle_sequestrata-1620893020243.jpg--.jpg?1620893020000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/05/13/news/borgo-vercelli-deruba-la-ditta-dove-lavora-per-1-5-milioni-di-euro-104691/">Borgo Vercelli: deruba la ditta dove lavora per 1,5 milioni di euro</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 articolo provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/provincia/2021/04/28/news/trino-da-l-addio-a-paolo-jonah-bonato-104270/"><img alt="Paolo Jonah Bonato" title="Paolo Jonah Bonato" src="https://www.lasesia.it/resizer/110/64/true/Trino_-_Paolo_Jonah_Bonato-1619612785519.JPG--.JPG?1619613005000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/provincia/2021/04/28/news/trino-da-l-addio-a-paolo-jonah-bonato-104270/">Trino d&agrave; l'addio a Paolo Jonah Bonato</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 articolo regione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/regione/2021/04/29/news/piemonte-chiusi-i-supermercati-sabato-1-maggio-104327/"><img alt="Supermercati" title="Supermercati" src="https://www.lasesia.it/resizer/110/64/true/2021_04_29/D3A0C58C-19F7-4405-9E00-FA7823ECC137-1619725080240.jpeg--.jpeg?1619725080000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/regione/2021/04/29/news/piemonte-chiusi-i-supermercati-sabato-1-maggio-104327/">Piemonte: chiusi i supermercati sabato 1&ordm; maggio</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 articolo vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/vercelli/2021/05/18/news/la-citta-piange-la-dermatologa-rosemarie-bellazzi-104822/"><img alt="Rosemarie Bellazzi" title="Rosemarie Bellazzi" src="https://www.lasesia.it/resizer/110/64/true/2021_05_18/bellazzi_2-1621325275366.jpg--.jpg?1621325275000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/vercelli/2021/05/18/news/la-citta-piange-la-dermatologa-rosemarie-bellazzi-104822/">La citt&agrave; piange la dermatologa Rosemarie Bellazzi</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 articolo cronacaregionale La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/cronaca-regionale/2021/04/29/news/incidente-al-polo-di-amazon-un-morto-e-cinque-feriti-104299/"><img alt="Incidente al polo di Amazon: un morto e cinque feriti" title="Incidente al polo di Amazon: un morto e cinque feriti" src="https://www.lasesia.it/resizer/110/64/true/2021_04_29/d96ac742a97ee55ec0c028ea1b003762-1619694634403.jpg--.jpg?1619694634000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/cronaca-regionale/2021/04/29/news/incidente-al-polo-di-amazon-un-morto-e-cinque-feriti-104299/">Incidente al polo di Amazon: un morto e cinque feriti</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_cca8f169-1bda-4385-a601-7f3640efb777.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_74fc7caa-bce5-401f-a53f-28efe17d7f4d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 gallery fotogallery La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/fotogallery/2021/05/09/gallery/asigliano-corsa-dei-buoi-vince-il-team-cascina-varalla-la-fotogallery-104589/"><img alt="Asigliano, corsa dei buoi: vince il team Cascina Varalla - La fotogallery" title="Asigliano, corsa dei buoi: vince il team Cascina Varalla - La fotogallery" src="https://www.lasesia.it/resizer/110/64/true/2021_05_09/1_-_corteo_iniziale-1620562599366.jpg--.jpg?1620562881000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/fotogallery/2021/05/09/gallery/asigliano-corsa-dei-buoi-vince-il-team-cascina-varalla-la-fotogallery-104589/">Asigliano, corsa dei buoi: vince il team Cascina Varalla - La fotogallery</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 gallery fotogallery La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/fotogallery/2021/05/05/gallery/quinto-vercellese-oltre-30-sacchi-di-rifiuti-raccolti-dai-volontari-104467/"><img alt="Quinto vercellese: oltre 30 sacchi di rifiuti raccolti dai volontari" title="Quinto vercellese: oltre 30 sacchi di rifiuti raccolti dai volontari" src="https://www.lasesia.it/resizer/110/64/true/2021_05_05/Quinto_%281%29-1620203723617.jpg--.jpg?1620203724000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/fotogallery/2021/05/05/gallery/quinto-vercellese-oltre-30-sacchi-di-rifiuti-raccolti-dai-volontari-104467/">Quinto vercellese: oltre 30 sacchi di rifiuti raccolti dai volontari</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 gallery fotogallery La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/fotogallery/2021/04/27/gallery/le-foto-del-25-aprile-104233/"><img alt="Le foto del 25 aprile" title="Le foto del 25 aprile" src="https://www.lasesia.it/resizer/110/64/true/2021_04_27/VERCELLI_25_aprile_1-1619509098797.jpg--.jpg?1619509099000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/fotogallery/2021/04/27/gallery/le-foto-del-25-aprile-104233/">Le foto del 25 aprile</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_74fc7caa-bce5-401f-a53f-28efe17d7f4d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_video box_most_read_commented_media_filter" id="box_8ef2d25c-b7c1-4eca-9cf5-693804913b20">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 video cronacaregionale La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/cronaca-regionale/2021/05/18/video/lo-picchiano-e-minacciano-per-estorcergli-60-mila-euro-arrestati-104820/"><img alt="Carabinieri di Torino" title="Carabinieri di Torino" src="https://www.lasesia.it/resizer/110/64/true/d19db997dad0b4edd77f79fe1ed1c88f.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/cronaca-regionale/2021/05/18/video/lo-picchiano-e-minacciano-per-estorcergli-60-mila-euro-arrestati-104820/">Lo picchiano e minacciano per estorcergli 60 mila euro: arrestati</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 video cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/cronaca/2021/05/19/video/vigili-del-fuoco-salvano-una-papera-e-i-suoi-otto-pulcini-il-video-104851/"><img alt="Vigili del fuoco salvano una papera e i suoi otto pulcini - IL VIDEO" title="Vigili del fuoco salvano una papera e i suoi otto pulcini - IL VIDEO" src="https://www.lasesia.it/resizer/110/64/true/b044681928ca4cc743db664a01c4a94d.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/cronaca/2021/05/19/video/vigili-del-fuoco-salvano-una-papera-e-i-suoi-otto-pulcini-il-video-104851/">Vigili del fuoco salvano una papera e i suoi otto pulcini - IL VIDEO</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 video cronacaregionale La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/cronaca-regionale/2021/05/09/video/tenevano-armi-nell-azienda-agricola-arrestati-due-fratelli-104594/"><img alt="Carabinieri Comando di Torino" title="Carabinieri Comando di Torino" src="https://www.lasesia.it/resizer/110/64/true/4d21a396bb7a7b203bbcaf372546ce3e.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/cronaca-regionale/2021/05/09/video/tenevano-armi-nell-azienda-agricola-arrestati-due-fratelli-104594/">Tenevano armi nell'azienda agricola, arrestati due fratelli</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 video cronacaregionale La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/cronaca-regionale/2021/05/14/video/polizia-chiamata-per-maltrattamenti-trova-30-vasi-di-marijuana-il-video-104753/"><img alt="Polizia di Alessandria" title="Polizia di Alessandria" src="https://www.lasesia.it/resizer/110/64/true/876c4e8a14fd399c65f742ac5d3a607b.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/cronaca-regionale/2021/05/14/video/polizia-chiamata-per-maltrattamenti-trova-30-vasi-di-marijuana-il-video-104753/">Polizia chiamata per maltrattamenti trova 30 vasi di marijuana - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos5 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/05/17/video/consegna-dei-diplomi-dell-ordine-al-merito-della-repubblica-il-video-104816/"><img alt="Premiazioni Teatro civico" title="Premiazioni Teatro civico" src="https://www.lasesia.it/resizer/110/64/true/b1d1cd16ab9fad7162dd0591f78e2480.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/05/17/video/consegna-dei-diplomi-dell-ordine-al-merito-della-repubblica-il-video-104816/">Consegna dei diplomi dell'Ordine al merito della Repubblica - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_8ef2d25c-b7c1-4eca-9cf5-693804913b20.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      



        <script >
                $(document).ready(function(){
                    $('#box_b7d5bccb-e459-48d7-b6de-10ecce3d0dc8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/tmp_footer_css.jsp?v=1609320832000" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
        
                    <div class="menu vc_footer_menu" id="box_66f94725-2098-4adf-9b5e-1f2f404390d4">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.lasesia.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://www.lasesia.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://www.lasesia.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_66f94725-2098-4adf-9b5e-1f2f404390d4 ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    

    <div class="logo vc_footer_bar_logo">
        <a href="https://www.lasesia.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533000" />
        </a>
    </div>

    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://www.lasesia.it/js/jquery.sharrre.min.js?v=1598628082000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lasesia.it/js/confirm/jquery.confirm.css?v=1598628083000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lasesia.it/js/fancybox/source/jquery.fancybox.css?v=1598628086000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=104847" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_c773a063-e1e3-4370-a006-9374a09ee3bc\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://www.lasesia.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_f7cc6850eeaa4276bd97a03ce4f41340 = undefined;\n                            \n                            $('#box_c773a063-e1e3-4370-a006-9374a09ee3bc ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f7cc6850eeaa4276bd97a03ce4f41340 != 'undefined') {\n                                    $('#box_c773a063-e1e3-4370-a006-9374a09ee3bc .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f7cc6850eeaa4276bd97a03ce4f41340.code);\n                                    incrementAdvImpression(bannerbox_f7cc6850eeaa4276bd97a03ce4f41340.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_c773a063-e1e3-4370-a006-9374a09ee3bc').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('7d70a6bc-9cde-40fb-9191-73b1255c84c8');
    $('#34a6d960-f04c-45c1-985d-5a64ba25b67d').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#34a6d960-f04c-45c1-985d-5a64ba25b67d .label_tab_1').bind('mouseover loadFirst',function(){
        $('#34a6d960-f04c-45c1-985d-5a64ba25b67d .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.7d70a6bc-9cde-40fb-9191-73b1255c84c8').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#34a6d960-f04c-45c1-985d-5a64ba25b67d p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('038240c5-3cf6-4640-b3e0-30bdb9b4aad4');
    $('#0283ff27-d0b1-4120-b5ae-c67793d4472d').append('<p class="label_tab label_tab_1">News</p>');
    $('#0283ff27-d0b1-4120-b5ae-c67793d4472d .label_tab_1').bind('mouseover loadFirst',function(){
        $('#0283ff27-d0b1-4120-b5ae-c67793d4472d .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.038240c5-3cf6-4640-b3e0-30bdb9b4aad4').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('038240c5-3cf6-4640-b3e0-30bdb9b4aad4');
    $('#0283ff27-d0b1-4120-b5ae-c67793d4472d').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#0283ff27-d0b1-4120-b5ae-c67793d4472d .label_tab_2').bind('mouseover loadFirst',function(){
        $('#0283ff27-d0b1-4120-b5ae-c67793d4472d .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.038240c5-3cf6-4640-b3e0-30bdb9b4aad4').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('038240c5-3cf6-4640-b3e0-30bdb9b4aad4');
    $('#0283ff27-d0b1-4120-b5ae-c67793d4472d').append('<p class="label_tab label_tab_3">Video</p>');
    $('#0283ff27-d0b1-4120-b5ae-c67793d4472d .label_tab_3').bind('mouseover loadFirst',function(){
        $('#0283ff27-d0b1-4120-b5ae-c67793d4472d .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.038240c5-3cf6-4640-b3e0-30bdb9b4aad4').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#0283ff27-d0b1-4120-b5ae-c67793d4472d p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_66f94725-2098-4adf-9b5e-1f2f404390d4\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://www.lasesia.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://www.lasesia.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://www.lasesia.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_66f94725-2098-4adf-9b5e-1f2f404390d4 ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_66f94725-2098-4adf-9b5e-1f2f404390d4').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        
        

</body>
</html> 
