


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Vercelli: &quot;Cosa intende fare l'Amministrazione per il rione Cappuccini?&quot; - La Sesia</title>
<meta name="description" content="Interrogazione delle minoranze" />
<meta name="Keywords" content="parola ai lettori,partito democratico,fenomeni calamitosi,vercelli" />
<meta name="news_keywords" content="parola ai lettori,partito democratico,fenomeni calamitosi,vercelli" />
<meta name="sections" content="Lettere" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1608290018000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018000" type="image/x-icon" />

<base href="https://www.lasesia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Vercelli: &quot;Cosa intende fare l'Amministrazione per il rione Cappuccini?&quot;"      >
<meta property="og:description" content="Interrogazione delle minoranze">
<meta property="og:image:secure" content="https://www.lasesia.it/resizer/600/315/true/2021_05_11/118626297_1002140876888276_7754783061166729122_n-2-1620723853928.jpg--vercelli___cosa_intende_fare_l_amministrazione_per_il_rione_cappuccini__.jpg?1620723853000">
<meta property="og:image" content="https://www.lasesia.it/resizer/600/315/true/2021_05_11/118626297_1002140876888276_7754783061166729122_n-2-1620723853928.jpg--vercelli___cosa_intende_fare_l_amministrazione_per_il_rione_cappuccini__.jpg?1620723853000">
<meta property="og:image:alt" content="Vercelli: &quot;Cosa intende fare l'Amministrazione per il rione Cappuccini?&quot;">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lasesia.it/lettere/2021/07/15/news/vercelli-cosa-intende-fare-l-amministrazione-per-il-rione-cappuccini-106175/">
<meta property="twitter:title" content="Vercelli: &quot;Cosa intende fare l'Amministrazione per il rione Cappuccini?&quot;">
<meta property="twitter:description" content="Interrogazione delle minoranze">
<meta property="twitter:url" content="https://www.lasesia.it/lettere/2021/07/15/news/vercelli-cosa-intende-fare-l-amministrazione-per-il-rione-cappuccini-106175/">
<meta property="twitter:image" content="https://www.lasesia.it/resizer/600/315/true/2021_05_11/118626297_1002140876888276_7754783061166729122_n-2-1620723853928.jpg--vercelli___cosa_intende_fare_l_amministrazione_per_il_rione_cappuccini__.jpg?1620723853000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lasesia.it/resizer/600/315/true/2021_05_11/118626297_1002140876888276_7754783061166729122_n-2-1620723853928.jpg--vercelli___cosa_intende_fare_l_amministrazione_per_il_rione_cappuccini__.jpg?1620723853000" />
<meta name="url" content="https://www.lasesia.it/lettere/2021/07/15/news/vercelli-cosa-intende-fare-l-amministrazione-per-il-rione-cappuccini-106175/" />
<link rel="canonical" href="https://www.lasesia.it/lettere/2021/07/15/news/vercelli-cosa-intende-fare-l-amministrazione-per-il-rione-cappuccini-106175/" /><meta property="articleID" content="106175">
    <meta property="datePublished" content="2021-07-15T16:06:0Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.lasesia.it/lettere/2021/07/15/news/vercelli-cosa-intende-fare-l-amministrazione-per-il-rione-cappuccini-106175/","mainEntityOfPage":"https://www.lasesia.it/lettere/2021/07/15/news/vercelli-cosa-intende-fare-l-amministrazione-per-il-rione-cappuccini-106175/","headline":"Vercelli: \"Cosa intende fare l'Amministrazione per il rione Cappuccini?\"","text":"Gentile direttore, abbiamo presentato un'interrogazione nella quale, a seguito di un sopralluogo effettuato la scorsa settimana come Partito Democratico nel rione Cappuccini, abbiamo raccolto alcune istanze e messo in campo alcune proposte. In particolare chiediamo all'Amministrazione se intenda: istituire un fondo per supportare i concittadini che hanno accumulato materiale in eternit a seguito dei danni derivanti dai fenomeni calamitosi, per consentire il trasporto di tali rifiuti verso lo smaltimento; sollecitare un intervento straordinario di Asm per recuperare i rifiuti, presenti nel quartiere già prima del manifestarsi dei fenomeni meteorologici e procedere ad una revisione e manutenzione straordinaria del verde nel rione. Alberto Fragapane - Maura Forte - Carlo Nulli Rosso Michele Cressano - Manuela Naso - Giorgio Alfonso","keywords":"parola ai lettori,partito democratico,fenomeni calamitosi,vercelli","articleSection":"Lettere","publisher":{"@type":"Organization","name":"La Sesia","logo":{"@type":"ImageObject","url":"https://www.lasesia.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lasesia.it/resizer/-1/-1/true/2021_05_11/118626297_1002140876888276_7754783061166729122_n-2-1620723853928.jpg--.jpg?1620723853000","url":"https://www.lasesia.it/resizer/-1/-1/true/2021_05_11/118626297_1002140876888276_7754783061166729122_n-2-1620723853928.jpg--.jpg?1620723853000","@type":"ImageObject"},"author":{"@type":"Person","name":"La Sesia Redazione"},"dateCreated":"2021-07-15T16:03:53Z","dateModified":"2021-07-15T16:08:59Z","datePublished":"2021-07-15T16:06:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie.css?v=1596639114000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie_8.css?v=1596639114000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie_9.css?v=1596639114000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'La Sesia';
virtualcmsPageInfo.sectionId = 66;
virtualcmsPageInfo.sectionName = 'Lettere';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasesia.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.id = 106175;
virtualcmsPageInfo.article.digitalsectionId = 0;
virtualcmsPageInfo.article.title = 'Vercelli: \"Cosa intende fare l\'Amministrazione per il rione Cappuccini?\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2021-07-15 18:06';
virtualcmsPageInfo.article.author = 'La Sesia Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lasesia.it/lettere/2021/07/15/news/vercelli-cosa-intende-fare-l-amministrazione-per-il-rione-cappuccini-106175/';

</script>
<script src="https://www.lasesia.it/js/datepicker_localization.jsp?v=1598628082000" ></script>
<script src="https://www.lasesia.it/js/events_handler.js?v=1598628082000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>

<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script data-ad-client="ca-pub-9010106860572501" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript"> var _nat = _nat || []; _nat.push(['id', '6088085152d354741a8eb0f4']); (function() { var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true; nat.src = '//cdn.nativery.com/widget/js/nat.js'; var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats); })(); </script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lasesia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lasesia.it/articolo.jsp?idarticolo=106175&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lasesia.it/articolo.jsp?idarticolo=106175&amp=false';
    </script>
    <script src="https://www.lasesia.it/js/social_login/facebook.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/google.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/linkedin.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/functions.js?v=1598628084000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lasesia.it/css/style_site.css?v=1614676798000" rel="stylesheet" type="text/css" />        
          <link href="https://www.lasesia.it/css/style_site_1.css?v=1600262664000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lasesia.it/css/tmp_article_css.jsp?v=1619620208000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/print.css?v=1596639115000" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ "></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script type="text/javascript" src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ "
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_lettere ">

<link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/tmp_header_css.jsp?v=1609320761000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
    
    
        
                    <div class="menu vc_top_menu" id="box_2704c890-3b7e-4cc1-8344-079f01881ddb">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://www.lasesia.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_2704c8903b7e4cc18344079f01881ddb = undefined;
                            
                            $('#box_2704c890-3b7e-4cc1-8344-079f01881ddb ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2704c8903b7e4cc18344079f01881ddb != 'undefined') {
                                    $('#box_2704c890-3b7e-4cc1-8344-079f01881ddb .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2704c8903b7e4cc18344079f01881ddb.code);
                                    incrementAdvImpression(bannerbox_2704c8903b7e4cc18344079f01881ddb.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        


<div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
        </div>
        



        


<div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
        </div>
    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_8aad272b-cd93-48fb-a6c9-5093a657b088">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_8aad272b-cd93-48fb-a6c9-5093a657b088').append('<p class="logout">Logout</p>');
          $('#logout_8aad272b-cd93-48fb-a6c9-5093a657b088 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_8aad272b-cd93-48fb-a6c9-5093a657b088').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="53a8b9f4-81cc-4835-937b-48b4048be527"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"106175","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#53a8b9f4-81cc-4835-937b-48b4048be527').html(data);
            $('#53a8b9f4-81cc-4835-937b-48b4048be527 > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cerca46ca862f-0944-4dc4-97d1-2034fab995be" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca46ca862f-0944-4dc4-97d1-2034fab995be input[name="q"]').example('');
      
      $('#cerca46ca862f-0944-4dc4-97d1-2034fab995be form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca46ca862f-0944-4dc4-97d1-2034fab995be input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_250x70 " data-format="rectangle_header_250x70" ><img src='upload/1609256692191.jpg' alt='' /><script>incrementAdvImpression(45);</script>
</div>
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://www.lasesia.it/">
          <img  style="width: 380px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695000" />
        </a>
    </div>

            </div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_2_250x70 " data-format="rectangle_header_2_250x70" ><img src='upload/1609257137663.jpg' alt='' /><script>incrementAdvImpression(46);</script>
</div>
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
    
    
        
                    <div class="menu vc_main_menu" id="box_6b0aa194-00d0-4573-95da-0bcfae5a16aa">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.lasesia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://www.lasesia.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli sezione_56 sezione">
<a  href="https://www.lasesia.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia sezione_57 sezione">
<a  href="https://www.lasesia.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport sezione_59 sezione">
<a  href="https://www.lasesia.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="regione sezione_75 sezione">
<a  href="https://www.lasesia.it/sezioni/75/dalla-regione"  ><span>Regione</span></a>
</li>
<li class="cronaca-regionale sezione_122 sezione">
<a  href="https://www.lasesia.it/sezioni/122/cronaca-regionale"  ><span>Cronaca Regionale</span></a>
</li>
<li class="italia sezione_76 sezione">
<a  href="https://www.lasesia.it/sezioni/76/dall-italia"  ><span>Italia</span></a>
</li>
<li class="cultura sezione_77 sezione">
<a  href="https://www.lasesia.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura</span></a>
</li>
<li class="scuola sezione_121 sezione">
<a  href="https://www.lasesia.it/sezioni/121/scuola"  ><span>Scuola</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://www.lasesia.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_6b0aa19400d0457395da0bcfae5a16aa = undefined;
                            
                            $('#box_6b0aa194-00d0-4573-95da-0bcfae5a16aa ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6b0aa19400d0457395da0bcfae5a16aa != 'undefined') {
                                    $('#box_6b0aa194-00d0-4573-95da-0bcfae5a16aa .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6b0aa19400d0457395da0bcfae5a16aa.code);
                                    incrementAdvImpression(bannerbox_6b0aa19400d0457395da0bcfae5a16aa.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.lasesia.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_66 lettere">
                                <a href="https://www.lasesia.it/sezioni/66/lettere">Lettere</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            <div class="vc_cont_article_header">
    

    <div id="article_106175_elements_c89581cc-20a8-4956-89bf-fb788059152d" class="vc_article_header vc_theme_article vc_article">
						<p class="occhiello_articolo">parole ai lettori</p>
    </div>
    

    <div id="article_106175_elements_803a1045-2375-4a67-a4bc-30fb4407daa8" class="vc_article_header vc_theme_article vc_article">
						<h1 itemprop="headline name" class="titolo_articolo titolo">Vercelli: &quot;Cosa intende fare l'Amministrazione per il rione Cappuccini?&quot;</h1>
						<h2 class="sottotitolo_articolo sottotitolo">Interrogazione delle minoranze</h2>
    </div>
    

    <div id="article_106175_elements_aec63984-b501-489c-9d3e-f826d5f55c34" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
    </div>
    

    <div id="article_106175_elements_548b6029-c867-465f-9c8c-d6e5eed1373e" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
    </div>
    

    <div id="article_106175_elements_1a597068-7214-4065-8a71-29db72e5bbab" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
					<p class="data_articolo data">15 Luglio 2021 18:06</p>
    </div>
    

    <div id="article_106175_elements_807e9351-da84-4867-9472-35f22bc8a902" class="vc_article_header_multimedia">
					<div class="multimedia articolo" id="multimedia_573a4f31-6932-4ae7-8158-fcb43bd2c8fe">
							<meta property="thumbnail" content="https://www.lasesia.it/resizer/670/-1/true/2021_05_11/118626297_1002140876888276_7754783061166729122_n-2-1620723853928.jpg--maltempo.jpg?1620723853000" />
								<div class="foto_articolo">
										<img title="Maltempo" src="resizer/670/-1/true/2021_05_11/118626297_1002140876888276_7754783061166729122_n-2-1620723853928.jpg--maltempo.jpg?1620723853000" alt="Maltempo"  width="670"    />
								</div>
					</div>
    </div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/www.lasesia.it\/lettere\/2021\/07\/15\/news\/vercelli-cosa-intende-fare-l-amministrazione-per-il-rione-cappuccini-106175\/?noScroll=true',
        title: 'Vercelli: \"Cosa intende fare l\'Amministrazione per il rione Cappuccini?\"',
        description: '',
        media: 'https:\/\/www.lasesia.it\/resizer\/300\/300\/true\/2021_05_11\/118626297_1002140876888276_7754783061166729122_n-2-1620723853928.jpg--.jpg?1620723853000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="e01bc00e-4ec0-42c5-9f4a-3e6ac20ca5db" class="share">
<script>
  var sDiv1 = document.getElementById('e01bc00e-4ec0-42c5-9f4a-3e6ac20ca5db');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lasesia.it\/lettere\/2021\/07\/15\/news\/vercelli-cosa-intende-fare-l-amministrazione-per-il-rione-cappuccini-106175\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Vercelli: \"Cosa intende fare l\'Amministrazione per il rione Cappuccini?\"');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lasesia.it\/resizer\/300\/300\/true\/2021_05_11\/118626297_1002140876888276_7754783061166729122_n-2-1620723853928.jpg--.jpg?1620723853000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 106175 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            

    <div id="article_106175_elements_f6c6de62-7505-46ca-a9b8-3befc82e2c13" class="">
					<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    

    <div id="article_106175_elements_db23cbae-05f6-4219-86f1-526ef67c069f" class="vc_article vc_article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p>Gentile direttore,</p> 
<p>abbiamo presentato un'interrogazione nella quale, a seguito di un sopralluogo effettuato la scorsa settimana come Partito Democratico nel rione Cappuccini, abbiamo raccolto alcune istanze e messo in campo alcune proposte.</p> 
<p>In particolare chiediamo all'Amministrazione se intenda: istituire un fondo per supportare i concittadini che hanno accumulato materiale in eternit a seguito dei danni derivanti dai fenomeni calamitosi, per consentire il trasporto di tali rifiuti verso lo smaltimento; sollecitare un intervento straordinario di Asm per recuperare i rifiuti, presenti nel quartiere gi&agrave; prima del manifestarsi dei fenomeni meteorologici e&nbsp;procedere ad una revisione e manutenzione straordinaria del verde nel rione.<br /><em><strong></strong></em></p> 
<p style="text-align: right;"><em><strong>Alberto Fragapane -&nbsp;Maura Forte -&nbsp;Carlo Nulli Rosso</strong></em></p> 
<p style="text-align: right;"><em><strong>Michele Cressano -&nbsp;Manuela Naso - Giorgio Alfo</strong><strong>nso</strong></em></p></div>
    </div>
    

    <div id="article_106175_elements_7cb2e46d-85bd-4f27-9ded-987cfe97d46d" class="vc_theme_article vc_article vc_article_body">
    </div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=parola ai lettori">parola ai lettori</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=partito democratico">partito democratico</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=fenomeni calamitosi">fenomeni calamitosi</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=vercelli">vercelli</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <!-- Nativery article banner--> 
            
        
        <div data-render="true"  class="bannervcms banner_nativery_article_banner " data-format="nativery_article_banner" ><div id="nat_6088085152d354741a8eb0f4"></div><script>incrementAdvImpression(101);</script>
</div>
      
      
      
            <!-- Nativery article banner-->   
            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/lettere/2021/07/15/news/vercelli-cosa-intende-fare-l-amministrazione-per-il-rione-cappuccini-106175/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_106175" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="106175" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_224a7779-e45b-4834-b1bf-fe6cfb23335a">
            
                <p class="occhiello_titolo"><a href="https://www.lasesia.it/sezioni/63/video">Video</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos1 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/06/25/video/vercelli-vandalismi-in-piazza-levi-il-video-105802/"><img alt="Vercelli: vandalismi in piazza Levi - Il video" title="Vercelli: vandalismi in piazza Levi - Il video" src="https://www.lasesia.it/resizer/297/174/true/e5158afee1a629f9d0b669d897f6a238.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >La segnalazione</span><h2 class="titolo"><a href="https://www.lasesia.it/video/2021/06/25/video/vercelli-vandalismi-in-piazza-levi-il-video-105802/">Vercelli: vandalismi in piazza Levi - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_224a7779-e45b-4834-b1bf-fe6cfb23335a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    

        <script >
                $(document).ready(function(){
                    $('#box_1148bd5c-7d7f-4904-8a2c-a9127cd578cb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="0234ce38-ef85-4f53-81a3-84bdbcc52020"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="22f62ca9-820b-4a3c-adb6-01459e1b4fd0"></div>



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_0e098a54-6316-46d0-b47f-6a7222c4c713">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/06/28/news/incidente-sulla-strada-delle-grange-105864/"><img alt="Elisoccorso" title="Elisoccorso" src="https://www.lasesia.it/resizer/110/64/true/eli-1624888505650.jpg--.jpg?1624888600000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/06/28/news/incidente-sulla-strada-delle-grange-105864/">Incidente sulla strada delle Grange: grave una giovane di 25 anni</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/06/29/news/incendio-al-santandrea-vigili-del-fuoco-al-lavoro-105884/"><img alt="Incendio al Sant&rsquo;Andrea: vigili del fuoco al lavoro" title="Incendio al Sant&rsquo;Andrea: vigili del fuoco al lavoro" src="https://www.lasesia.it/resizer/110/64/true/2021_06_29/DDD91B6F-34B6-4C10-8BB3-5F432CE3C15D-1624999261896.jpeg--.jpeg?1624999262000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/06/29/news/incendio-al-santandrea-vigili-del-fuoco-al-lavoro-105884/">Spento nella notte l'incendio alla Basilica di Sant'Andrea</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 articolo provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/provincia/2021/07/03/news/appello-per-personale-che-garantisca-piena-funzionalita-agli-impianti-105963/"><img alt="Appello per personale che garantisca piena funzionalit&agrave; agli impianti" title="Appello per personale che garantisca piena funzionalit&agrave; agli impianti" src="https://www.lasesia.it/resizer/110/64/true/2021_05_06/Carisio_Sacal_febbraio_21_1_8139-1620317202914.jpg--.jpg?1620317203000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/provincia/2021/07/03/news/appello-per-personale-che-garantisca-piena-funzionalita-agli-impianti-105963/">Appello per personale che garantisca piena funzionalit&agrave; agli impianti</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 articolo provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/07/07/news/vento-forte-e-grandine-sul-vercellese-106042/"><img alt="Asigliano" title="Asigliano" src="https://www.lasesia.it/resizer/110/64/true/2021_07_07/IMG-20210707-WA0019-1625675485143.jpg--.jpg?1625675544000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/07/07/news/vento-forte-e-grandine-sul-vercellese-106042/">Vento forte e grandine sul vercellese</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 articolo sport La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/sport/2021/07/12/news/bertolone-spicca-il-volo-va-alla-roma-di-mourinho-106108/"><img alt="Giorgio Bertolone" title="Giorgio Bertolone" src="https://www.lasesia.it/resizer/110/64/true/2021_07_12/IMG_0982_%281%29-1626083605001.jpg--.jpg?1626083605000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/sport/2021/07/12/news/bertolone-spicca-il-volo-va-alla-roma-di-mourinho-106108/">Bertolone spicca il volo: va alla Roma di Mourinho</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_0e098a54-6316-46d0-b47f-6a7222c4c713.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_a2ae640c-27f5-4bde-b298-c7e22d564420">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 gallery provincia La Sesia">
                                <article>
                                
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/07/07/gallery/le-immagini-del-tornado-sul-vercellese-106043/">Le immagini del fortissimo temporale sul vercellese</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 gallery vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/vercelli/2021/07/02/gallery/liceo-scientifico-avogadro-ecco-tutti-i-100-e-lode-e-i-100-105941/"><img alt="Liceo scientifico Avogadro: ecco tutti i &quot;100 e lode&quot; e i &quot;100&quot;" title="Liceo scientifico Avogadro: ecco tutti i &quot;100 e lode&quot; e i &quot;100&quot;" src="https://www.lasesia.it/resizer/110/64/true/2021_07_02/liceo_scient-1609262423898.jpg--liceo_scientifico-1625232742901.jpg--.jpg?1625232742000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/vercelli/2021/07/02/gallery/liceo-scientifico-avogadro-ecco-tutti-i-100-e-lode-e-i-100-105941/">Liceo scientifico Avogadro: ecco tutti i &quot;100 e lode&quot; e i &quot;100&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 gallery fotogallery La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/fotogallery/2021/07/12/gallery/campioni-d-europa-la-festa-a-vercelli-106099/"><img alt="Campioni d'Europa! La festa a Vercelli" title="Campioni d'Europa! La festa a Vercelli" src="https://www.lasesia.it/resizer/110/64/true/2021_07_12/DSC09224-1626075756041.jpg--.jpg?1626075756000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/fotogallery/2021/07/12/gallery/campioni-d-europa-la-festa-a-vercelli-106099/">Campioni d'Europa! La festa a Vercelli</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 gallery provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/06/29/gallery/bastia-di-balocco-le-foto-della-grandinata-105883/"><img alt="Bastia di Balocco: le foto della grandinata" title="Bastia di Balocco: le foto della grandinata" src="https://www.lasesia.it/resizer/110/64/true/2021_06_29/IMG-20210629-WA0042-1624994758449.jpg--.jpg?1624994758000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/06/29/gallery/bastia-di-balocco-le-foto-della-grandinata-105883/">Bastia di Balocco: le foto della grandinata</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 gallery provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/06/30/gallery/balocco-e-greggio-le-immagini-della-grandinata-di-martedi-29-giugno-105887/"><img alt="Balocco e Greggio: le immagini della grandinata di marted&igrave; 29 giugno" title="Balocco e Greggio: le immagini della grandinata di marted&igrave; 29 giugno" src="https://www.lasesia.it/resizer/110/64/true/2021_06_30/Balocco_%281%29-1625043540502.jpg--.jpg?1625043541000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/06/30/gallery/balocco-e-greggio-le-immagini-della-grandinata-di-martedi-29-giugno-105887/">Balocco e Greggio: le immagini della grandinata di marted&igrave; 29 giugno</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_a2ae640c-27f5-4bde-b298-c7e22d564420.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



    
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_video box_most_read_commented_media_filter" id="box_891e98d9-d42c-47f4-8b07-cbcefd6761dd">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos1 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/06/25/video/vercelli-vandalismi-in-piazza-levi-il-video-105802/"><img alt="Vercelli: vandalismi in piazza Levi - Il video" title="Vercelli: vandalismi in piazza Levi - Il video" src="https://www.lasesia.it/resizer/110/64/true/e5158afee1a629f9d0b669d897f6a238.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/06/25/video/vercelli-vandalismi-in-piazza-levi-il-video-105802/">Vercelli: vandalismi in piazza Levi - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 video vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/vercelli/2021/06/28/video/vercelli-sei-pattuglie-in-piazza-cavour-ma-nelle-altre-vie-105858/"><img alt="Piazza Cavour" title="Piazza Cavour" src="https://www.lasesia.it/resizer/110/64/true/2d989ffbe22750a4d8386361d172f41c.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/vercelli/2021/06/28/video/vercelli-sei-pattuglie-in-piazza-cavour-ma-nelle-altre-vie-105858/">Vercelli: &quot;Sei pattuglie in piazza Cavour, ma nelle altre vie?&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 video cronacaregionale La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/cronaca-regionale/2021/06/23/video/picchiano-e-rapinano-un-anziana-il-video-105766/"><img alt="Rapina a Torino" title="Rapina a Torino" src="https://www.lasesia.it/resizer/110/64/true/da3c2faa5cb98d1915f57e09cf3098ce.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/cronaca-regionale/2021/06/23/video/picchiano-e-rapinano-un-anziana-il-video-105766/">Picchiano e rapinano un'anziana - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_891e98d9-d42c-47f4-8b07-cbcefd6761dd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      



        <script >
                $(document).ready(function(){
                    $('#box_c6421b93-e5da-4238-9ead-d5c624d7d05f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/tmp_footer_css.jsp?v=1609320832000" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
    
    
        
                    <div class="menu vc_footer_menu" id="box_5a26b48a-3d2f-4312-b8b8-673e4cc0e65f">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.lasesia.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://www.lasesia.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://www.lasesia.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_5a26b48a-3d2f-4312-b8b8-673e4cc0e65f ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    

    <div class="logo vc_footer_bar_logo">
        <a href="https://www.lasesia.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533000" />
        </a>
    </div>

    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://www.lasesia.it/js/jquery.sharrre.min.js?v=1598628082000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lasesia.it/js/confirm/jquery.confirm.css?v=1598628083000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lasesia.it/js/fancybox/source/jquery.fancybox.css?v=1598628086000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=106175" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_2704c890-3b7e-4cc1-8344-079f01881ddb\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://www.lasesia.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_2704c8903b7e4cc18344079f01881ddb = undefined;\n                            \n                            $('#box_2704c890-3b7e-4cc1-8344-079f01881ddb ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2704c8903b7e4cc18344079f01881ddb != 'undefined') {\n                                    $('#box_2704c890-3b7e-4cc1-8344-079f01881ddb .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2704c8903b7e4cc18344079f01881ddb.code);\n                                    incrementAdvImpression(bannerbox_2704c8903b7e4cc18344079f01881ddb.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_2704c890-3b7e-4cc1-8344-079f01881ddb').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('35d8ab3a-5c5f-41ac-b02e-2a10ffc44b4c');
    $('#0234ce38-ef85-4f53-81a3-84bdbcc52020').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#0234ce38-ef85-4f53-81a3-84bdbcc52020 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#0234ce38-ef85-4f53-81a3-84bdbcc52020 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.35d8ab3a-5c5f-41ac-b02e-2a10ffc44b4c').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#0234ce38-ef85-4f53-81a3-84bdbcc52020 p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('3dea4a3a-031c-494f-bdda-e3818a534ee3');
    $('#22f62ca9-820b-4a3c-adb6-01459e1b4fd0').append('<p class="label_tab label_tab_1">News</p>');
    $('#22f62ca9-820b-4a3c-adb6-01459e1b4fd0 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#22f62ca9-820b-4a3c-adb6-01459e1b4fd0 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.3dea4a3a-031c-494f-bdda-e3818a534ee3').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('3dea4a3a-031c-494f-bdda-e3818a534ee3');
    $('#22f62ca9-820b-4a3c-adb6-01459e1b4fd0').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#22f62ca9-820b-4a3c-adb6-01459e1b4fd0 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#22f62ca9-820b-4a3c-adb6-01459e1b4fd0 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.3dea4a3a-031c-494f-bdda-e3818a534ee3').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('3dea4a3a-031c-494f-bdda-e3818a534ee3');
    $('#22f62ca9-820b-4a3c-adb6-01459e1b4fd0').append('<p class="label_tab label_tab_3">Video</p>');
    $('#22f62ca9-820b-4a3c-adb6-01459e1b4fd0 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#22f62ca9-820b-4a3c-adb6-01459e1b4fd0 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.3dea4a3a-031c-494f-bdda-e3818a534ee3').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#22f62ca9-820b-4a3c-adb6-01459e1b4fd0 p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_5a26b48a-3d2f-4312-b8b8-673e4cc0e65f\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://www.lasesia.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://www.lasesia.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://www.lasesia.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_5a26b48a-3d2f-4312-b8b8-673e4cc0e65f ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_5a26b48a-3d2f-4312-b8b8-673e4cc0e65f').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        
        

</body>
</html> 
