


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Volto Centori e la contrada degli spazzacamini - La Sesia</title>
<meta name="description" content="Un percorso suggestivo nel cuore di Vercelli" />
<meta name="Keywords" content="Il Flaneur,Gian Luca Marino,Vercelli,Volto Centori" />
<meta name="news_keywords" content="Il Flaneur,Gian Luca Marino,Vercelli,Volto Centori" />
<meta name="sections" content="Il Flâneur" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1608290018000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018000" type="image/x-icon" />

<base href="https://www.lasesia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Volto Centori e la contrada degli spazzacamini"      >
<meta property="og:description" content="Un percorso suggestivo nel cuore di Vercelli">
<meta property="og:image:secure" content="https://www.lasesia.it/resizer/600/315/true/2021_01_20/Flaneur_Gian_Luca_Marino-1611133424172.jpg--gian_luca_marino.jpg?1611133424000">
<meta property="og:image" content="https://www.lasesia.it/resizer/600/315/true/2021_01_20/Flaneur_Gian_Luca_Marino-1611133424172.jpg--gian_luca_marino.jpg?1611133424000">
<meta property="og:image:alt" content="Volto Centori e la contrada degli spazzacamini">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lasesia.it/il-flaneur/2021/01/20/news/volto-centori-e-la-contrada-degli-spazzacamini-101441/">
<meta property="twitter:title" content="Volto Centori e la contrada degli spazzacamini">
<meta property="twitter:description" content="Un percorso suggestivo nel cuore di Vercelli">
<meta property="twitter:url" content="https://www.lasesia.it/il-flaneur/2021/01/20/news/volto-centori-e-la-contrada-degli-spazzacamini-101441/">
<meta property="twitter:image" content="https://www.lasesia.it/resizer/600/315/true/2021_01_20/Flaneur_Gian_Luca_Marino-1611133424172.jpg--gian_luca_marino.jpg?1611133424000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lasesia.it/resizer/600/315/true/2021_01_20/Flaneur_Gian_Luca_Marino-1611133424172.jpg--gian_luca_marino.jpg?1611133424000" />
<meta name="url" content="https://www.lasesia.it/il-flaneur/2021/01/20/news/volto-centori-e-la-contrada-degli-spazzacamini-101441/" />
<link rel="canonical" href="https://www.lasesia.it/il-flaneur/2021/01/20/news/volto-centori-e-la-contrada-degli-spazzacamini-101441/" /><meta property="articleID" content="101441">
    <meta property="datePublished" content="2021-01-20T09:14:10Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.lasesia.it/il-flaneur/2021/01/20/news/volto-centori-e-la-contrada-degli-spazzacamini-101441/","mainEntityOfPage":"https://www.lasesia.it/il-flaneur/2021/01/20/news/volto-centori-e-la-contrada-degli-spazzacamini-101441/","headline":"Volto Centori e la contrada degli spazzacamini","text":"\"Vivo a Vercelli da una vita ma è la prima volta che passo di qui\": è questa la frase ricorrente che sento pronunciare tutte le volte in cui mi capita di accompagnare qualcuno a passeggiare per Volto Centori. La strada, che si ricongiunge con corso Libertà attraverso un passaggio coperto da volte da cui prende il nome, è un percorso suggestivo ed affascinante che consiglio di percorrere con il favore delle tenebre soprattutto nelle serate autunnali ed invernali quando la nebbia e il freddo la fanno da padroni. Se vi capita, appena prima di incamminarvi sotto la parte coperta seguendo la direzione verso il Corso, alzate lo sguardo: è l’unico modo di poter osservare, da via pubblica, la sagoma ottagonale della torre di palazzo Centori. Poco prima di incontrare Volto dei Centori, tra via Giovenone e via Emiliano della Motta, si trova un piccolo spiazzo dove, sul muro di una casa, potrete notare una effigie che reca la scritta “Contrada degli Spazzacamini”. Pare infatti che in una di queste case, in tempi ormai andati, abitassero gli spazzacamini. Era una comunità composta da adulti e ragazzini, dieci uomini e dieci fanciulli bassi di statura e minuti di fisico per potersi meglio infilare nelle canne fumarie. Una storia che ricorda ambientazioni tristi e fumose alla Dickens in pieno centro a Vercelli. I piccoli spazzacamini arrivavano in città per la stagione invernale dalla Savoia prima e dalle Valli Cannobine poi; non a caso nell’Alto Verbano esiste ancora la festa dello spazzacamino. Le condizioni di vita dei ragazzini erano tragiche: lavoro pericoloso e faticoso, condizioni di vita precarie. Essi dormivano su giacigli di stracci, mangiavano male e non andavano a scuola. Fu così che i membri del Circolo Guala Bicchieri presero in carico la situazione controllando che i fanciulli non subissero maltrattamenti. Per garantire loro un minimo di istruzione furono aperte le porte della scuola la domenica. Peccato che nel giorno di riposo, gli spazzacamini non avessero molta voglia di stare sui libri quindi, per incentivarli, a fine lezione veniva servito loro un lauto pasto a base di polenta e salsiccia. Per l’Epifania si organizzava la Befana dello Spazzacamino dove venivano distribuiti doni tra cui scarpe e vestiti nuovi. ​ Sempre passeggiando sotto gli archi di Volto dei Centori, fatevi coinvolgere dalla antica trama muraria con i suoi dettagli architettonici. Non vi svelo altro ma vi consiglio di lasciarvi guidare dallo spirito della città che qui è particolarmente forte.","keywords":"Il Flaneur,Gian Luca Marino,Vercelli,Volto Centori","articleSection":"Il Flâneur","publisher":{"@type":"Organization","name":"La Sesia","logo":{"@type":"ImageObject","url":"https://www.lasesia.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lasesia.it/resizer/-1/-1/true/2021_01_20/Flaneur_Gian_Luca_Marino-1611133424172.jpg--.jpg?1611133424000","url":"https://www.lasesia.it/resizer/-1/-1/true/2021_01_20/Flaneur_Gian_Luca_Marino-1611133424172.jpg--.jpg?1611133424000","@type":"ImageObject"},"author":{"@type":"Person","name":"Gian Luca Marino"},"dateCreated":"2021-01-20T09:14:3Z","dateModified":"2021-01-20T09:14:3Z","datePublished":"2021-01-20T09:14:10Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie.css?v=1596639114000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie_8.css?v=1596639114000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie_9.css?v=1596639114000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'La Sesia';
virtualcmsPageInfo.sectionId = 116;
virtualcmsPageInfo.sectionName = 'Il Fl\u00E2neur';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Rubriche';
virtualcmsPageInfo.sectionTreeWt[2] = 'La Sesia';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasesia.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.id = 101441;
virtualcmsPageInfo.article.digitalsectionId = 0;
virtualcmsPageInfo.article.title = 'Volto Centori e la contrada degli spazzacamini';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2021-01-20 10:14';
virtualcmsPageInfo.article.author = 'Gian Luca Marino';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lasesia.it/il-flaneur/2021/01/20/news/volto-centori-e-la-contrada-degli-spazzacamini-101441/';

</script>
<script src="https://www.lasesia.it/js/datepicker_localization.jsp?v=1598628082000" ></script>
<script src="https://www.lasesia.it/js/events_handler.js?v=1598628082000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">

<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>

<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lasesia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lasesia.it/articolo.jsp?idarticolo=101441&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lasesia.it/articolo.jsp?idarticolo=101441&amp=false';
    </script>
    <script src="https://www.lasesia.it/js/social_login/facebook.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/google.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/linkedin.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/functions.js?v=1598628084000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lasesia.it/css/style_site.css?v=1608308332000" rel="stylesheet" type="text/css" />        
          <link href="https://www.lasesia.it/css/style_site_1.css?v=1600262664000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lasesia.it/css/tmp_article_css.jsp?v=1609168930000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/print.css?v=1596639115000" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script type="text/javascript" src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_rubriche section_il_flaneur ">

<link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/tmp_header_css.jsp?v=1609320761000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
    
    
        
                    <div class="menu vc_top_menu" id="box_cb10b393-f766-43ed-b8d4-45606d66dc13">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://www.lasesia.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_cb10b393f76643edb8d445606d66dc13 = undefined;
                            
                            $('#box_cb10b393-f766-43ed-b8d4-45606d66dc13 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cb10b393f76643edb8d445606d66dc13 != 'undefined') {
                                    $('#box_cb10b393-f766-43ed-b8d4-45606d66dc13 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cb10b393f76643edb8d445606d66dc13.code);
                                    incrementAdvImpression(bannerbox_cb10b393f76643edb8d445606d66dc13.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        


<div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
        </div>
        



        


<div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
        </div>
    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_865969c1-5082-48c3-80ac-36689248462e">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_865969c1-5082-48c3-80ac-36689248462e').append('<p class="logout">Logout</p>');
          $('#logout_865969c1-5082-48c3-80ac-36689248462e p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_865969c1-5082-48c3-80ac-36689248462e').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="e9b137ba-1ed7-4b0d-a556-4b7d566b6ffd"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"101441","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#e9b137ba-1ed7-4b0d-a556-4b7d566b6ffd').html(data);
            $('#e9b137ba-1ed7-4b0d-a556-4b7d566b6ffd > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cercac0000c9c-ecd8-482d-9169-d056843889cf" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac0000c9c-ecd8-482d-9169-d056843889cf input[name="q"]').example('');
      
      $('#cercac0000c9c-ecd8-482d-9169-d056843889cf form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac0000c9c-ecd8-482d-9169-d056843889cf input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_250x70 " data-format="rectangle_header_250x70" ><img src='upload/1609256692191.jpg' alt='' /><script>incrementAdvImpression(45);</script>
</div>
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://www.lasesia.it/">
          <img  style="width: 380px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695000" />
        </a>
    </div>

            </div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_2_250x70 " data-format="rectangle_header_2_250x70" ><img src='upload/1609257137663.jpg' alt='' /><script>incrementAdvImpression(46);</script>
</div>
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
    
    
        
                    <div class="menu vc_main_menu" id="box_5b5d7312-8000-473e-9f34-5126f38d0f58">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.lasesia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://www.lasesia.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli sezione_56 sezione">
<a  href="https://www.lasesia.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia sezione_57 sezione">
<a  href="https://www.lasesia.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport sezione_59 sezione">
<a  href="https://www.lasesia.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="dalla-regione sezione_75 sezione">
<a  href="https://www.lasesia.it/sezioni/75/dalla-regione"  ><span>Dalla Regione</span></a>
</li>
<li class="dall-italia sezione_76 sezione">
<a  href="https://www.lasesia.it/sezioni/76/dall-italia"  ><span>Dall'Italia</span></a>
</li>
<li class="cultura-e-spettacoli sezione_77 sezione">
<a  href="https://www.lasesia.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="rubriche attivo selezionato sezione_113 sezione">
<a  href="https://www.lasesia.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_5b5d73128000473e9f345126f38d0f58 = undefined;
                            
                            $('#box_5b5d7312-8000-473e-9f34-5126f38d0f58 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5b5d73128000473e9f345126f38d0f58 != 'undefined') {
                                    $('#box_5b5d7312-8000-473e-9f34-5126f38d0f58 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5b5d73128000473e9f345126f38d0f58.code);
                                    incrementAdvImpression(bannerbox_5b5d73128000473e9f345126f38d0f58.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li>sei in</li>
                                    <li>&raquo;</li><li><a href="https://www.lasesia.it/sezioni/112/la-sesia">La Sesia</a></li>
                                
                                <li>&raquo;</li><li><a href="https://www.lasesia.it/sezioni/113/rubriche">Rubriche</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_116 il-fl-neur">
                                <a href="https://www.lasesia.it/sezioni/116/il-flaneur">Il Flâneur</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
            <div class="vc_cont_article_header">
    

    <div id="article_101441_elements_d96a7b37-0784-41c1-b50d-988b285f096d" class="vc_article_header vc_theme_article vc_article">
						<p class="occhiello_articolo">Il Flâneur</p>
    </div>
    

    <div id="article_101441_elements_9813da82-ee96-4343-b320-185dc7c463bb" class="vc_article_header vc_theme_article vc_article">
						<h1 itemprop="headline name" class="titolo_articolo titolo">Volto Centori e la contrada degli spazzacamini</h1>
						<h2 class="sottotitolo_articolo sottotitolo">Un percorso suggestivo nel cuore di Vercelli</h2>
    </div>
    

    <div id="article_101441_elements_f2072e69-bd22-49f1-a8d2-c9b0015a1fb3" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
    </div>
    

    <div id="article_101441_elements_2012f8d1-8d52-4eb1-84ad-b23fffb5d035" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
						<p class="autore_articolo"><span class="prefisso_autore">di</span> Gian Luca Marino</p>
    </div>
    

    <div id="article_101441_elements_4d65e3d7-ebd3-4960-951d-b7fa01124afe" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
					<p class="data_articolo data">20 Gennaio 2021</p>
    </div>
    

    <div id="article_101441_elements_9800758a-fbd9-496c-966f-456939a92cac" class="vc_article_header_multimedia">
					<div class="multimedia articolo" id="multimedia_2897c613-3894-4ed5-8ca1-95e24eff025c">
							<meta property="thumbnail" content="https://www.lasesia.it/resizer/670/-1/true/2021_01_20/Flaneur_Gian_Luca_Marino-1611133424172.jpg--gian_luca_marino.jpg?1611133424000" />
								<div class="foto_articolo">
										<img title="Gian Luca Marino" src="resizer/670/-1/true/2021_01_20/Flaneur_Gian_Luca_Marino-1611133424172.jpg--gian_luca_marino.jpg?1611133424000" alt="Gian Luca Marino"  width="670"    />
											<p class="didascalia">Gian Luca Marino</p>
								</div>
					</div>
    </div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/www.lasesia.it\/il-flaneur\/2021\/01\/20\/news\/volto-centori-e-la-contrada-degli-spazzacamini-101441\/?noScroll=true',
        title: 'Volto Centori e la contrada degli spazzacamini',
        description: '',
        media: 'https:\/\/www.lasesia.it\/resizer\/300\/300\/true\/2021_01_20\/Flaneur_Gian_Luca_Marino-1611133424172.jpg--.jpg?1611133424000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="2e0bd720-b5bd-4865-a9ca-87e3478f5ca3" class="share">
<script>
  var sDiv1 = document.getElementById('2e0bd720-b5bd-4865-a9ca-87e3478f5ca3');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lasesia.it\/il-flaneur\/2021\/01\/20\/news\/volto-centori-e-la-contrada-degli-spazzacamini-101441\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Volto Centori e la contrada degli spazzacamini');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lasesia.it\/resizer\/300\/300\/true\/2021_01_20\/Flaneur_Gian_Luca_Marino-1611133424172.jpg--.jpg?1611133424000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 101441 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            

    <div id="article_101441_elements_5873de83-87cf-4448-b19e-bc5b9103d6dc" class="">
					<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    

    <div id="article_101441_elements_58d77910-1306-43b2-9502-420d6950b7f9" class="vc_article vc_article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p style="text-align: justify;">&quot;Vivo a Vercelli da una vita ma &egrave; la prima volta che passo di qui&quot;: &egrave; questa la&nbsp;frase ricorrente che sento pronunciare <strong>tutte le volte in cui mi capita di&nbsp;accompagnare qualcuno a passeggiare per Volto Centori.</strong></p> 
<p>La strada, che si ricongiunge con corso Libert&agrave; attraverso un passaggio&nbsp;coperto da volte da cui prende il nome, &egrave; un percorso suggestivo ed&nbsp;affascinante <strong>che consiglio di percorrere con il favore delle tenebre soprat</strong><img src="https://www.lasesia.it/upload/2021_01_20/Volto_dei_Centori_2-1611133690057.jpg" alt="Volto dei Centori" width="400" height="300" style="float: right;" /><strong>tutto&nbsp;nelle serate autunnali ed invernali</strong> quando la nebbia e il freddo la fanno da&nbsp;padroni.</p> 
<p style="text-align: left;"></p> 
<p style="text-align: left;">Se vi capita, appena prima di incamminarvi sotto la parte coperta seguendo&nbsp;la direzione verso il Corso, alzate lo sguardo: &egrave; l’unico modo di poter&nbsp;osservare, da via pubblica,<strong> la sagoma ottagonale della torre di palazzo&nbsp;Centori.</strong></p> 
<p style="text-align: justify;"></p> 
<p style="text-align: justify;"></p> 
<p style="text-align: justify;"></p> 
<p style="text-align: justify;"></p> 
<p style="text-align: justify;"></p> 
<p style="text-align: justify;"><br />Poco prima di incontrare Volto dei Centori, tra via Giovenone e via Emiliano&nbsp;della Motta, si trova un piccolo spiazzo dove, sul muro di una casa, <strong>potrete&nbsp;notare una effigie che reca la scritta “Contrada degli Spazzacamini”.</strong><br />Pare infatti che in una di queste case, in tempi ormai andati, abitassero gli&nbsp;spazzacamini. Era una comunit&agrave; composta da adulti e ragazzini, <strong>dieci uomini&nbsp;e dieci fanciulli bassi di statura e minuti</strong> di fisico per potersi meglio infilare&nbsp;nelle canne fumarie. Una storia che ricorda ambientazioni tristi e fumose alla&nbsp;Dickens in pieno centro a Vercelli.</p> 
<p style="text-align: left;">I piccoli spazzacamini arrivavano in citt&agrave; per la stagione invernale dalla&nbsp;Savoia prima e dalle Valli Cannobine poi; non a caso nell’Alto Verbano esiste&nbsp;ancora la festa dello spazzacamino.<strong>&nbsp;Le condizioni di vita dei ragazzini erano tragiche: lavoro pericoloso e faticoso,&nbsp;condizioni di vita precarie.</strong> Essi dormivano su giacigli di stracci, mangiavano&nbsp;male e non andavano a scuola.&nbsp;Fu cos&igrave; che i membri del Circolo Guala Bicchieri presero in carico la&nbsp;situazione controllando che i fanciulli non subissero maltrattamenti. <strong>Per&nbsp;garantire loro un minimo di istruzione furono aperte le porte della scuola la&nbsp;domenica</strong>. Peccato che nel giorno di riposo, gli spazzacamini non avessero&nbsp;molta voglia di stare sui libri quindi, per incentivarli, a fine lezione veniva&nbsp;servito loro un&nbsp;lauto pasto a base di polenta e salsiccia. Per l’Epifania si&nbsp;organizzava la Befana dello Spazzacamino dove venivano distribuiti doni tra&nbsp;cui scarpe e vestiti nuovi.</p> 
<p style="text-align: left;">​<img src="https://www.lasesia.it/upload/2021_01_20/Volto_dei_Centori_1-1611133882564.jpg" alt="" width="400" height="300" /><br />Sempre passeggiando sotto gli archi di Volto dei Centori, fatevi coinvolgere&nbsp;dalla antica trama muraria con i suoi dettagli architettonici. Non vi svelo altro&nbsp;ma <strong>vi consiglio di lasciarvi guidare dallo spirito della citt&agrave; che qui &egrave;&nbsp;particolarmente forte.</strong></p></div>
    </div>
    

    <div id="article_101441_elements_acf9ca4d-b345-4872-80dc-7e513721981b" class="vc_theme_article vc_article vc_article_body">
    </div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=Il Flaneur">Il Flaneur</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Gian Luca Marino">Gian Luca Marino</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Vercelli">Vercelli</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Volto Centori">Volto Centori</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/il-flaneur/2021/01/20/news/volto-centori-e-la-contrada-degli-spazzacamini-101441/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_101441" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="101441" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_634ec75e-ed0b-438c-ba50-76ea7d545e56">
            
                <p class="occhiello_titolo"><a href="https://www.lasesia.it/sezioni/63/video">Video</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos1 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/01/18/video/i-biscioni-101383/"><img alt="&quot;I biscioni&quot;." title="&quot;I biscioni&quot;." src="https://www.lasesia.it/resizer/297/174/true/2021_01_18/vercelli_medievale-1610966516240.jpg--.jpg?1610966516000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/01/18/video/i-biscioni-101383/">&quot;I biscioni&quot;.</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_634ec75e-ed0b-438c-ba50-76ea7d545e56.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    

        <script >
                $(document).ready(function(){
                    $('#box_8c60d1cd-37f9-4d17-a572-dd2d1ff53b01.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="4faf2035-cb62-4813-a80a-41a81a0ce4df"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="7b7d3fda-054e-4ed0-a547-1c1b92de9b3a"></div>



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_7b485e8f-d2db-45b7-9cdc-a4d576643df5">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 articolo dallitalia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/01/15/news/ufficiale-piemonte-arancione-da-domenica-richiudono-bar-e-ristoranti-101326/"><img alt="Giuseppe Conte" title="Giuseppe Conte" src="https://www.lasesia.it/resizer/110/64/true/2021_01_15/76DB299A-5C08-4DEE-9FF6-EB989CA80BF0-1610716493419.jpeg--.jpeg?1610716493000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/01/15/news/ufficiale-piemonte-arancione-da-domenica-richiudono-bar-e-ristoranti-101326/">Ufficiale: Piemonte arancione da domenica. Richiudono bar e ristoranti</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 articolo dallaregione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/dalla-regione/2021/01/07/news/piemonte-rt-vicino-all-1-da-settimana-prossima-probabile-il-passaggio-in-zona-arancione-101140/"><img alt="Piemonte, Rt vicino all'1: da luned&igrave; molto probabile il passaggio in zona arancione" title="Piemonte, Rt vicino all'1: da luned&igrave; molto probabile il passaggio in zona arancione" src="https://www.lasesia.it/resizer/110/64/true/2020_12_30/Cirio-1609349726866.jpg--.jpg?1609349726000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/dalla-regione/2021/01/07/news/piemonte-rt-vicino-all-1-da-settimana-prossima-probabile-il-passaggio-in-zona-arancione-101140/">Piemonte, Rt vicino all'1: da fine settimana prossima probabile il passaggio in zona arancione</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 articolo vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/01/03/news/da-lunedi-4-gennaio-divieto-di-circolazione-per-i-veicoli-euro-4-a-diesel-101049/"><img alt="Divieto di circolazione diesel euro 4" title="Divieto di circolazione diesel euro 4" src="https://www.lasesia.it/resizer/110/64/true/2021_01_03/diesel-euro-4_edited-1609676753452.jpg--.jpg?1609676753000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/01/03/news/da-lunedi-4-gennaio-divieto-di-circolazione-per-i-veicoli-euro-4-a-diesel-101049/">Da luned&igrave; 4 gennaio divieto di circolazione per i veicoli Euro 4 a diesel</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/cronaca/2021/01/09/news/il-piemonte-zona-gialla-almeno-fino-a-sabato-16-gennaio-101193/"><img alt="&quot;Il Piemonte zona gialla almeno fino a sabato 16 gennaio&quot;" title="&quot;Il Piemonte zona gialla almeno fino a sabato 16 gennaio&quot;" src="https://www.lasesia.it/resizer/110/64/true/2020_12_30/Cirio-1609349726866.jpg--.jpg?1609349726000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/cronaca/2021/01/09/news/il-piemonte-zona-gialla-almeno-fino-a-sabato-16-gennaio-101193/">&quot;Il Piemonte zona gialla almeno fino a sabato 16 gennaio&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 articolo dallitalia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/01/14/news/approvato-il-nuovo-decreto-piemonte-verso-la-zona-arancione-101293/"><img alt="Giuseppe Conte" title="Giuseppe Conte" src="https://www.lasesia.it/resizer/110/64/true/2021_01_14/Giuseppe_Conte_1-1610621515905.jpg--.jpg?1610621515000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/01/14/news/approvato-il-nuovo-decreto-piemonte-verso-la-zona-arancione-101293/">Approvato il nuovo decreto: Piemonte verso la zona arancione</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_7b485e8f-d2db-45b7-9cdc-a4d576643df5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

        <script >
                $(document).ready(function(){
                    $('#box_3da6b04c-5d7e-443d-b1e3-78e549c81be3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



    
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_video box_most_read_commented_media_filter" id="box_15a5f7d7-95c4-4a93-a82e-6c831814c96c">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos1 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/01/15/video/san-germano-caso-capesante-il-video-dei-carabinieri-101321/"><img alt="San Germano, caso &quot;capesante&quot;" title="San Germano, caso &quot;capesante&quot;" src="https://www.lasesia.it/resizer/110/64/true/2021_01_15/IMG_9298-1610705869196.jpg--.jpg?1610705869000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/01/15/video/san-germano-caso-capesante-il-video-dei-carabinieri-101321/">San Germano, caso &quot;capesante&quot;: il video dei carabinieri</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos2 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2020/12/31/video/vaccinazioni-contro-il-covid-ai-dipendenti-ospedalieri-101022/"><img alt="Vaccinazioni anti Covid all'ospedale Sant'Andrea" title="Vaccinazioni anti Covid all'ospedale Sant'Andrea" src="https://www.lasesia.it/resizer/110/64/true/ba64b23d5f7bf8eba18ed2a30e43c657.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2020/12/31/video/vaccinazioni-contro-il-covid-ai-dipendenti-ospedalieri-101022/">Vaccinazioni contro il Covid ai dipendenti ospedalieri</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos3 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/01/15/video/protocollo-notarile-sulla-peste-del-1361-101335/"><img alt="Protocollo notarile sulla peste del 1361." title="Protocollo notarile sulla peste del 1361." src="https://www.lasesia.it/resizer/110/64/true/2021_01_18/vercelli_medievale-1610987870933.jpg--.jpg?1610987870000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/01/15/video/protocollo-notarile-sulla-peste-del-1361-101335/">Protocollo notarile sulla peste del 1361.</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos4 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/01/06/video/cavo-elettrico-in-cortocircuito-101129/"><img alt="Cavo dell'energia elettrica in cortocircuito a Trino" title="Cavo dell'energia elettrica in cortocircuito a Trino" src="https://www.lasesia.it/resizer/110/64/true/334caf3323f5f44320ec76481486814d.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/01/06/video/cavo-elettrico-in-cortocircuito-101129/">Cavo elettrico in cortocircuito</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos5 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2020/12/29/video/ri-ent-r-o-100964/"><img alt="RI.ENT.R.O." title="RI.ENT.R.O." src="https://www.lasesia.it/resizer/110/64/true/41f9b9ac77254c3e45345e02ed36324f.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2020/12/29/video/ri-ent-r-o-100964/">RI.ENT.R.O.</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_15a5f7d7-95c4-4a93-a82e-6c831814c96c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      



        <script >
                $(document).ready(function(){
                    $('#box_f3c5f42d-7f6d-400f-87c0-fe8346cdae3f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/tmp_footer_css.jsp?v=1609320832000" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
    
    
        
                    <div class="menu vc_footer_menu" id="box_176afd09-68c9-4483-bf65-dc22ac5b5ed6">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.lasesia.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://www.lasesia.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://www.lasesia.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_176afd09-68c9-4483-bf65-dc22ac5b5ed6 ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    

    <div class="logo vc_footer_bar_logo">
        <a href="https://www.lasesia.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533000" />
        </a>
    </div>

    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://www.lasesia.it/js/jquery.sharrre.min.js?v=1598628082000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lasesia.it/js/confirm/jquery.confirm.css?v=1598628083000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lasesia.it/js/fancybox/source/jquery.fancybox.css?v=1598628086000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=101441" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_cb10b393-f766-43ed-b8d4-45606d66dc13\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://www.lasesia.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_cb10b393f76643edb8d445606d66dc13 = undefined;\n                            \n                            $('#box_cb10b393-f766-43ed-b8d4-45606d66dc13 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_cb10b393f76643edb8d445606d66dc13 != 'undefined') {\n                                    $('#box_cb10b393-f766-43ed-b8d4-45606d66dc13 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cb10b393f76643edb8d445606d66dc13.code);\n                                    incrementAdvImpression(bannerbox_cb10b393f76643edb8d445606d66dc13.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_cb10b393-f766-43ed-b8d4-45606d66dc13').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('dbaae941-ccb8-487d-8232-97839a916eee');
    $('#4faf2035-cb62-4813-a80a-41a81a0ce4df').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#4faf2035-cb62-4813-a80a-41a81a0ce4df .label_tab_1').bind('mouseover loadFirst',function(){
        $('#4faf2035-cb62-4813-a80a-41a81a0ce4df .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.dbaae941-ccb8-487d-8232-97839a916eee').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#4faf2035-cb62-4813-a80a-41a81a0ce4df p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('f454150a-f47f-402a-90a8-445b4c4acd49');
    $('#7b7d3fda-054e-4ed0-a547-1c1b92de9b3a').append('<p class="label_tab label_tab_1">News</p>');
    $('#7b7d3fda-054e-4ed0-a547-1c1b92de9b3a .label_tab_1').bind('mouseover loadFirst',function(){
        $('#7b7d3fda-054e-4ed0-a547-1c1b92de9b3a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f454150a-f47f-402a-90a8-445b4c4acd49').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('f454150a-f47f-402a-90a8-445b4c4acd49');
    $('#7b7d3fda-054e-4ed0-a547-1c1b92de9b3a').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#7b7d3fda-054e-4ed0-a547-1c1b92de9b3a .label_tab_2').bind('mouseover loadFirst',function(){
        $('#7b7d3fda-054e-4ed0-a547-1c1b92de9b3a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f454150a-f47f-402a-90a8-445b4c4acd49').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('f454150a-f47f-402a-90a8-445b4c4acd49');
    $('#7b7d3fda-054e-4ed0-a547-1c1b92de9b3a').append('<p class="label_tab label_tab_3">Video</p>');
    $('#7b7d3fda-054e-4ed0-a547-1c1b92de9b3a .label_tab_3').bind('mouseover loadFirst',function(){
        $('#7b7d3fda-054e-4ed0-a547-1c1b92de9b3a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f454150a-f47f-402a-90a8-445b4c4acd49').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#7b7d3fda-054e-4ed0-a547-1c1b92de9b3a p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_176afd09-68c9-4483-bf65-dc22ac5b5ed6\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://www.lasesia.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://www.lasesia.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://www.lasesia.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_176afd09-68c9-4483-bf65-dc22ac5b5ed6 ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_176afd09-68c9-4483-bf65-dc22ac5b5ed6').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        
        

</body>
</html> 
