


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Occupano abusivamente un appartamento, denunciati - La Sesia</title>
<meta name="description" content="L'operazione della Polizia" />
<meta name="Keywords" content="Commissariato di Casale Monferrato,Violazione di domicilio,Procura della Repubblica di Vercelli" />
<meta name="news_keywords" content="Commissariato di Casale Monferrato,Violazione di domicilio,Procura della Repubblica di Vercelli" />
<meta name="sections" content="Cronaca" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1608290018000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018000" type="image/x-icon" />

<base href="https://www.lasesia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Occupano abusivamente un appartamento, denunciati"      >
<meta property="og:description" content="L'operazione della Polizia">
<meta property="og:image:secure" content="https://www.lasesia.it/resizer/600/315/true/2021_02_19/Porta_2-1613738317966.jpg--serratura_forzata.jpg?1613738317000">
<meta property="og:image" content="https://www.lasesia.it/resizer/600/315/true/2021_02_19/Porta_2-1613738317966.jpg--serratura_forzata.jpg?1613738317000">
<meta property="og:image:alt" content="Occupano abusivamente un appartamento, denunciati">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lasesia.it/cronaca/2021/02/19/news/occupano-abusivamente-un-appartamento-denunciati-102238/">
<meta property="twitter:title" content="Occupano abusivamente un appartamento, denunciati">
<meta property="twitter:description" content="L'operazione della Polizia">
<meta property="twitter:url" content="https://www.lasesia.it/cronaca/2021/02/19/news/occupano-abusivamente-un-appartamento-denunciati-102238/">
<meta property="twitter:image" content="https://www.lasesia.it/resizer/600/315/true/2021_02_19/Porta_2-1613738317966.jpg--serratura_forzata.jpg?1613738317000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lasesia.it/resizer/600/315/true/2021_02_19/Porta_2-1613738317966.jpg--serratura_forzata.jpg?1613738317000" />
<meta name="url" content="https://www.lasesia.it/cronaca/2021/02/19/news/occupano-abusivamente-un-appartamento-denunciati-102238/" />
<link rel="canonical" href="https://www.lasesia.it/cronaca/2021/02/19/news/occupano-abusivamente-un-appartamento-denunciati-102238/" /><meta property="articleID" content="102238">
    <meta property="datePublished" content="2021-02-19T12:42:0Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.lasesia.it/cronaca/2021/02/19/news/occupano-abusivamente-un-appartamento-denunciati-102238/","mainEntityOfPage":"https://www.lasesia.it/cronaca/2021/02/19/news/occupano-abusivamente-un-appartamento-denunciati-102238/","headline":"Occupano abusivamente un appartamento, denunciati","text":"Avevano occupato abusivamente un alloggio a Casale Monferrato, sono stati scoperti dalla Polizia e denunciati a piede libero all'Autorità giudiziaria di Vercelli per concorso fra loro dei reati di violazione di domicilio, invasione di edifici e danneggiamento aggravato. I due, una cittadina italiana di 30 anni e un cittadino albanese di 40 anni, erano stati identificati da agenti della Volante i quali, recandosi in uno stabile del centro cittadino, avevano notato che un alloggio presentava evidenti segni di danneggiamento alla porta di ingresso. I due avevano detto che stavano occupando i locali su espressa disposizione della precedente affittuaria, loro amica. Ma la presenza dei punti di effrazione e la circostanza che la persona indicata dai soggetti fosse nota a quegli Uffici per vari reati, ha indotto gli operatori del Commissariato ad effettuare delle indagini, dalle quali risultava che, non solo la donna indicata come titolare della disponibilità dell’alloggio fosse deceduta da circa un anno, ma anche che la società proprietaria dell’immobile aveva formalizzato denuncia-querela alla Procura della Repubblica di Vercelli nei confronti di ignoti, proprio per l’occupazione abusiva dell’alloggio ed il relativo danneggiamento dell’infisso. Quanto accertato è stato dunque segnalato all’Autorità giudiziaria e, da successivi controlli nell’abitazione, sono stati nuovamente trovati l'uomo  e la donna, che sono stati quindi denunciati per gli illeciti riscontrati. La società proprietaria dell’immobile, per porre termine alle ripetute violazioni, ha dunque incaricato un fabbro di sostituire la serratura di accesso all’appartamento e di ripristinare le condizioni degli infissi. Terminata l’operazione di sostituzione della serratura, il fabbro ha chiuso a chiave l’alloggio, si è allontanato dall’edificio e ha fatto ritorno il giorno dopo per proseguire i lavori, ma si è accorto che la porta era stata nuovamente divelta, trovando all’interno dei locali l'italiana e l'albanese. Alla richiesta d’intervento per la presenza dei due, gli agenti hanno rintracciato solo l'uomo, che è stato portato al Commissariato di Casale Monferrato ed indagato nuovamente per i reati già indicati.","keywords":"Commissariato di Casale Monferrato,Violazione di domicilio,Procura della Repubblica di Vercelli","articleSection":"Cronaca","publisher":{"@type":"Organization","name":"La Sesia","logo":{"@type":"ImageObject","url":"https://www.lasesia.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lasesia.it/resizer/-1/-1/true/2021_02_19/Porta_2-1613738317966.jpg--.jpg?1613738317000","url":"https://www.lasesia.it/resizer/-1/-1/true/2021_02_19/Porta_2-1613738317966.jpg--.jpg?1613738317000","@type":"ImageObject"},"author":{"@type":"Person","name":"Mariella Massa"},"dateCreated":"2021-02-19T12:42:48Z","dateModified":"2021-02-19T12:54:34Z","datePublished":"2021-02-19T12:42:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie.css?v=1596639114000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie_8.css?v=1596639114000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/ie_9.css?v=1596639114000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'La Sesia';
virtualcmsPageInfo.sectionId = 58;
virtualcmsPageInfo.sectionName = 'Cronaca';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasesia.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.id = 102238;
virtualcmsPageInfo.article.digitalsectionId = 0;
virtualcmsPageInfo.article.title = 'Occupano abusivamente un appartamento, denunciati';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2021-02-19 13:42';
virtualcmsPageInfo.article.author = 'Mariella Massa';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lasesia.it/cronaca/2021/02/19/news/occupano-abusivamente-un-appartamento-denunciati-102238/';

</script>
<script src="https://www.lasesia.it/js/datepicker_localization.jsp?v=1598628082000" ></script>
<script src="https://www.lasesia.it/js/events_handler.js?v=1598628082000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">

<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>

<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script data-ad-client="ca-pub-9010106860572501" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lasesia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lasesia.it/articolo.jsp?idarticolo=102238&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lasesia.it/articolo.jsp?idarticolo=102238&amp=false';
    </script>
    <script src="https://www.lasesia.it/js/social_login/facebook.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/google.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/linkedin.js?v=1598628084000" ></script>
    <script src="https://www.lasesia.it/js/social_login/functions.js?v=1598628084000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lasesia.it/css/style_site.css?v=1608308332000" rel="stylesheet" type="text/css" />        
          <link href="https://www.lasesia.it/css/style_site_1.css?v=1600262664000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lasesia.it/css/tmp_article_css.jsp?v=1609168930000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/print.css?v=1596639115000" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script type="text/javascript" src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_cronaca ">

<link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/tmp_header_css.jsp?v=1609320761000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
        
                    <div class="menu vc_top_menu" id="box_cd742aad-115e-4743-85d1-092c339938ef">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://www.lasesia.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_3e9dc3149c914b0482fac0a514ab103b = undefined;
                            
                            $('#box_cd742aad-115e-4743-85d1-092c339938ef ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3e9dc3149c914b0482fac0a514ab103b != 'undefined') {
                                    $('#box_cd742aad-115e-4743-85d1-092c339938ef .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3e9dc3149c914b0482fac0a514ab103b.code);
                                    incrementAdvImpression(bannerbox_3e9dc3149c914b0482fac0a514ab103b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        


<div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
        </div><!-- CACHED -->

        


<!-- CACHED -->

        


<div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
        </div><!-- CACHED -->

    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_b68826ac-32c9-44dc-b7be-3065c10e599d">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_b68826ac-32c9-44dc-b7be-3065c10e599d').append('<p class="logout">Logout</p>');
          $('#logout_b68826ac-32c9-44dc-b7be-3065c10e599d p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_b68826ac-32c9-44dc-b7be-3065c10e599d').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="154bb8d4-95f5-46f5-8b1d-753325d13912"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"102238","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#154bb8d4-95f5-46f5-8b1d-753325d13912').html(data);
            $('#154bb8d4-95f5-46f5-8b1d-753325d13912 > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cerca92e96e65-b41d-4fc3-b54e-71d460d68bf3" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca92e96e65-b41d-4fc3-b54e-71d460d68bf3 input[name="q"]').example('');
      
      $('#cerca92e96e65-b41d-4fc3-b54e-71d460d68bf3 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca92e96e65-b41d-4fc3-b54e-71d460d68bf3 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_250x70 " data-format="rectangle_header_250x70" ><img src='upload/1609256692191.jpg' alt='' /><script>incrementAdvImpression(45);</script>
</div>
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://www.lasesia.it/">
          <img  style="width: 380px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695000" />
        </a>
    </div>

            </div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_2_250x70 " data-format="rectangle_header_2_250x70" ><img src='upload/1609257137663.jpg' alt='' /><script>incrementAdvImpression(46);</script>
</div>
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
        
                    <div class="menu vc_main_menu" id="box_2f759c4d-70ae-42e3-abc8-bb3a54e82ad7">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.lasesia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca attivo selezionato sezione_58 sezione">
<a  href="https://www.lasesia.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli sezione_56 sezione">
<a  href="https://www.lasesia.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia sezione_57 sezione">
<a  href="https://www.lasesia.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport sezione_59 sezione">
<a  href="https://www.lasesia.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="dalla-regione sezione_75 sezione">
<a  href="https://www.lasesia.it/sezioni/75/dalla-regione"  ><span>Dalla Regione</span></a>
</li>
<li class="dall-italia sezione_76 sezione">
<a  href="https://www.lasesia.it/sezioni/76/dall-italia"  ><span>Dall'Italia</span></a>
</li>
<li class="cultura-e-spettacoli sezione_77 sezione">
<a  href="https://www.lasesia.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://www.lasesia.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_2625be3829ef4942b67a717cec66c0dd = undefined;
                            
                            $('#box_2f759c4d-70ae-42e3-abc8-bb3a54e82ad7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2625be3829ef4942b67a717cec66c0dd != 'undefined') {
                                    $('#box_2f759c4d-70ae-42e3-abc8-bb3a54e82ad7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2625be3829ef4942b67a717cec66c0dd.code);
                                    incrementAdvImpression(bannerbox_2625be3829ef4942b67a717cec66c0dd.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.lasesia.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_58 cronaca">
                                <a href="https://www.lasesia.it/sezioni/58/cronaca">Cronaca</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            <div class="vc_cont_article_header">
    

    <div id="article_102238_elements_0fd11cc7-036a-4166-be3f-c521932f0e25" class="vc_article_header vc_theme_article vc_article">
						<p class="occhiello_articolo">Casale Monferrato</p>
    </div>
    

    <div id="article_102238_elements_d00c8709-3d13-4173-bc9a-5c9264ef0af4" class="vc_article_header vc_theme_article vc_article">
						<h1 itemprop="headline name" class="titolo_articolo titolo">Occupano abusivamente un appartamento, denunciati</h1>
						<h2 class="sottotitolo_articolo sottotitolo">L'operazione della Polizia</h2>
    </div>
    

    <div id="article_102238_elements_5e98e80d-0279-458a-afaa-760af7f8c92d" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
    </div>
    

    <div id="article_102238_elements_b6bcf389-2830-4f67-9c9d-6bef348fed2b" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
						<p class="autore_articolo"><span class="prefisso_autore">di</span> Mariella Massa</p>
    </div>
    

    <div id="article_102238_elements_e7022281-7040-4f54-8e63-44bf902a3733" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
					<p class="data_articolo data">19 Febbraio 2021 13:42</p>
    </div>
    

    <div id="article_102238_elements_efa1a819-52ad-4aa2-a03f-a8cc1277dab9" class="vc_article_header_multimedia">
					<div class="multimedia articolo" id="multimedia_b2bbc197-1c0a-4f50-81a4-cfd6ea7048f4">
							<meta property="thumbnail" content="https://www.lasesia.it/resizer/670/-1/true/2021_02_19/Porta_2-1613738317966.jpg--serratura_forzata.jpg?1613738317000" />
								<div class="foto_articolo">
										<img title="Serratura forzata" src="resizer/670/-1/true/2021_02_19/Porta_2-1613738317966.jpg--serratura_forzata.jpg?1613738317000" alt="Serratura forzata"  width="670"    />
											<p class="didascalia">La serratura forzata</p>
								</div>
					</div>
    </div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/www.lasesia.it\/cronaca\/2021\/02\/19\/news\/occupano-abusivamente-un-appartamento-denunciati-102238\/?noScroll=true',
        title: 'Occupano abusivamente un appartamento, denunciati',
        description: '',
        media: 'https:\/\/www.lasesia.it\/resizer\/300\/300\/true\/2021_02_19\/Porta_2-1613738317966.jpg--.jpg?1613738317000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="d374df28-6904-4334-aa93-621efb279345" class="share">
<script>
  var sDiv1 = document.getElementById('d374df28-6904-4334-aa93-621efb279345');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lasesia.it\/cronaca\/2021\/02\/19\/news\/occupano-abusivamente-un-appartamento-denunciati-102238\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Occupano abusivamente un appartamento, denunciati');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lasesia.it\/resizer\/300\/300\/true\/2021_02_19\/Porta_2-1613738317966.jpg--.jpg?1613738317000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 102238 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            

    <div id="article_102238_elements_7f1da01b-0120-4672-85ed-b5f120df49d0" class="">
					<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    

    <div id="article_102238_elements_d7714403-b7ab-458a-ab1b-e8b9060a0894" class="vc_article vc_article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p style="text-align: justify;"><strong>Avevano occupato abusivamente un alloggio</strong> a Casale Monferrato, sono stati scoperti dalla Polizia e <strong>denunciati a piede libero all'Autorit&agrave; giudiziaria di Vercelli </strong>per&nbsp;concorso fra loro dei reati di violazione di domicilio, invasione di edifici e danneggiamento aggravato.</p> 
<p style="text-align: justify;">I due, una cittadina italiana di 30 anni e un cittadino albanese di 40 anni, erano stati identificati da agenti della Volante i quali,&nbsp;recandosi in uno stabile del centro cittadino, <strong>avevano notato che un alloggio presentava evidenti segni di danneggiamento alla porta di ingresso.&nbsp;</strong>I due avevano detto che stavano occupando&nbsp;i locali su espressa disposizione della precedente affittuaria, loro amica.</p> 
<p style="text-align: justify;">Ma la presenza dei punti di effrazione e la circostanza che la persona indicata dai soggetti <strong>fosse nota a quegli Uffici per vari reati</strong>, ha indotto gli operatori del Commissariato ad effettuare delle indagini, dalle quali risultava che, non solo la donna indicata come titolare della disponibilit&agrave; dell’alloggio fosse deceduta da circa un anno, ma anche che <strong>la societ&agrave; proprietaria dell’immobile aveva formalizzato denuncia-querela alla Procura della Repubblica di Vercelli</strong> nei confronti di ignoti, proprio per l’occupazione abusiva dell’alloggio ed il relativo danneggiamento dell’infisso.</p> 
<p style="text-align: justify;">Quanto accertato &egrave; stato dunque segnalato all’Autorit&agrave; giudiziaria e, da successivi controlli nell’abitazione, <strong>sono stati nuovamente trovati l'uomo&nbsp; e la donna</strong>, che sono stati quindi denunciati per gli illeciti riscontrati.</p> 
<p style="text-align: justify;">La societ&agrave; proprietaria dell’immobile, per porre termine alle ripetute violazioni, ha dunque incaricato un fabbro <strong>di sostituire la serratura di accesso all’appartamento e di ripristinare le condizioni degli infissi.</strong></p> 
<p style="text-align: justify;">Terminata l’operazione di sostituzione della serratura, il fabbro ha chiuso a chiave l’alloggio, si &egrave; allontanato dall’edificio e ha fatto ritorno il giorno dopo per proseguire i lavori, ma <strong>si &egrave; accorto che la porta era stata nuovamente divelta,</strong> trovando all’interno dei locali l'italiana e l'albanese.</p> 
<p style="text-align: justify;"><img src="https://www.lasesia.it/upload/2021_02_19/Porta_1-1613738468731.jpg" alt="Porta divelta" width="224" height="452" /></p> 
<p style="text-align: justify;">Alla richiesta d’intervento per la presenza dei due, gli agenti hanno rintracciato solo l'uomo, <strong>che &egrave; stato portato al Commissariato di Casale Monferrato</strong> ed indagato nuovamente per i reati gi&agrave; indicati.</p> 
<p style="text-align: justify;"></p></div>
    </div>
    

    <div id="article_102238_elements_53d6cfa1-f850-4e22-b031-1243cd8e2b2e" class="vc_theme_article vc_article vc_article_body">
    </div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=Commissariato di Casale Monferrato">Commissariato di Casale Monferrato</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Violazione di domicilio">Violazione di domicilio</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Procura della Repubblica di Vercelli">Procura della Repubblica di Vercelli</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/cronaca/2021/02/19/news/occupano-abusivamente-un-appartamento-denunciati-102238/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_102238" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="102238" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="https://www.lasesia.it/clickhere.jsp?id=29&mode=adv&l=https%3A%2F%2Fconcessionaria.kia.com%2Fit%2Fnuovasacar%2FHomepage%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1612781041888.gif' alt='' /><script>incrementAdvImpression(29);</script>
</a></div>
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_cdede2d0-7642-4e7a-9641-e1d26a1374c1">
            
                <p class="occhiello_titolo"><a href="https://www.lasesia.it/sezioni/63/video">Video</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos1 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/02/15/video/campagna-vaccinale-del-piemonte-il-video-102123/"><img alt="Campagna vaccinale della Regione Piemonte" title="Campagna vaccinale della Regione Piemonte" src="https://www.lasesia.it/resizer/297/174/true/0fcb4b553a01327ec22d73dd608ff707.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Covid</span><h2 class="titolo"><a href="https://www.lasesia.it/video/2021/02/15/video/campagna-vaccinale-del-piemonte-il-video-102123/">Campagna vaccinale del Piemonte - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_cdede2d0-7642-4e7a-9641-e1d26a1374c1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    

        <script >
                $(document).ready(function(){
                    $('#box_386159c4-9134-4556-bd1b-8fc3769df322.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="51157291-7487-4cf7-ab71-8ee7b8d3f15b"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="bfde2ea5-013c-4384-a26f-24a8137cbb07"></div>



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_a9cdd94b-424d-43ca-9050-13a2ac500996">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 articolo dallaregione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/dalla-regione/2021/01/27/news/piemonte-verso-la-zona-gialla-gia-da-domenica-101613/"><img alt="Piemonte verso la zona gialla gi&agrave; da domenica" title="Piemonte verso la zona gialla gi&agrave; da domenica" src="https://www.lasesia.it/resizer/110/64/true/2020_12_30/Cirio-1609349726866.jpg--.jpg?1609349726000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/dalla-regione/2021/01/27/news/piemonte-verso-la-zona-gialla-gia-da-domenica-101613/">Piemonte verso la zona gialla gi&agrave; da domenica</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 articolo dallaregione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/dalla-regione/2021/01/28/news/piemonte-sorgono-i-dubbi-sul-passaggio-in-zona-gialla-101639/"><img alt="Piemonte: sorgono i dubbi sul passaggio in zona gialla" title="Piemonte: sorgono i dubbi sul passaggio in zona gialla" src="https://www.lasesia.it/resizer/110/64/true/2021_01_13/Speranza_1-1610532765182.jpg--.jpg?1610532765000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/dalla-regione/2021/01/28/news/piemonte-sorgono-i-dubbi-sul-passaggio-in-zona-gialla-101639/">Piemonte: sorgono i dubbi sul passaggio in zona gialla</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 articolo dallaregione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/home/2021/01/29/news/dietrofront-clamoroso-il-piemonte-torna-in-zona-gialla-101686/"><img alt="Dietrofront clamoroso: il Piemonte torna in zona gialla" title="Dietrofront clamoroso: il Piemonte torna in zona gialla" src="https://www.lasesia.it/resizer/110/64/true/2021_01_13/Speranza_1-1610532765182.jpg--.jpg?1610532765000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/home/2021/01/29/news/dietrofront-clamoroso-il-piemonte-torna-in-zona-gialla-101686/">Dietrofront clamoroso: il Piemonte torna in zona gialla</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 articolo dallaregione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/dalla-regione/2021/02/17/news/zona-gialla-o-arancione-il-piemonte-sul-filo-102191/"><img alt="Zona gialla o arancione? Il Piemonte sul filo" title="Zona gialla o arancione? Il Piemonte sul filo" src="https://www.lasesia.it/resizer/110/64/true/2021_02_12/075034277-0b5ba917-7054-406f-8756-cf454bdeb3e2-1613146589465.jpg--.jpg?1613146589000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/dalla-regione/2021/02/17/news/zona-gialla-o-arancione-il-piemonte-sul-filo-102191/">Zona gialla o arancione? Il Piemonte sul filo</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 articolo dallaregione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/dalla-regione/2021/01/29/news/cirio-il-piemonte-e-da-zona-gialla-vogliamo-chiarezza-101676/"><img alt="Cirio: &quot;Il Piemonte &egrave; da zona gialla, vogliamo chiarezza&quot;" title="Cirio: &quot;Il Piemonte &egrave; da zona gialla, vogliamo chiarezza&quot;" src="https://www.lasesia.it/resizer/110/64/true/2021_01_05/491FA7D7-3852-49D2-9E04-890FC661D3BF-1609851097541.jpeg--.jpeg?1609851097000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/dalla-regione/2021/01/29/news/cirio-il-piemonte-e-da-zona-gialla-vogliamo-chiarezza-101676/">Cirio: &quot;Il Piemonte &egrave; da zona gialla, vogliamo chiarezza&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_a9cdd94b-424d-43ca-9050-13a2ac500996.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_3098cd1b-3418-4436-acf8-1e067d051db9">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 gallery fotogallery La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/fotogallery/2021/02/17/gallery/giornata-di-pulizie-all-argine-del-sesia-le-foto-102181/"><img alt="Giornata di pulizie all'argine del Sesia - Le foto" title="Giornata di pulizie all'argine del Sesia - Le foto" src="https://www.lasesia.it/resizer/110/64/true/2021_02_17/IMG-20210214-WA0079-1613566451143.jpg--.jpg?1613566451000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/fotogallery/2021/02/17/gallery/giornata-di-pulizie-all-argine-del-sesia-le-foto-102181/">Giornata di pulizie all'argine del Sesia - Le foto</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 gallery fotogallery La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/fotogallery/2021/02/15/gallery/il-carnevale-nel-vercellese-102109/"><img alt="Il carnevale nel vercellese" title="Il carnevale nel vercellese" src="https://www.lasesia.it/resizer/110/64/true/2021_02_15/Borgo_Vercelli_2-1613381242596.jpg--.jpg?1613381242000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/fotogallery/2021/02/15/gallery/il-carnevale-nel-vercellese-102109/">Il carnevale nel vercellese</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_3098cd1b-3418-4436-acf8-1e067d051db9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



    
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_video box_most_read_commented_media_filter" id="box_e39479d4-fb7d-444b-b15a-3fa70974ce80">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos1 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/02/08/video/guardia-di-finanza-sequestro-immobili-e-terreni-il-video-101939/"><img alt="Guardia di finanza di Rovigo" title="Guardia di finanza di Rovigo" src="https://www.lasesia.it/resizer/110/64/true/7e1dc13b34f06b59debaadcd1dfe357f.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/02/08/video/guardia-di-finanza-sequestro-immobili-e-terreni-il-video-101939/">Guardia di finanza: sequestro immobili e terreni - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos2 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/02/15/video/campagna-vaccinale-del-piemonte-il-video-102123/"><img alt="Campagna vaccinale della Regione Piemonte" title="Campagna vaccinale della Regione Piemonte" src="https://www.lasesia.it/resizer/110/64/true/0fcb4b553a01327ec22d73dd608ff707.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/02/15/video/campagna-vaccinale-del-piemonte-il-video-102123/">Campagna vaccinale del Piemonte - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos3 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/01/22/video/guerra-101513/"><img alt="Guerra" title="Guerra" src="https://www.lasesia.it/resizer/110/64/true/2021_01_22/vercelli_medievale-1611337060544.jpg--.jpg?1611337060000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/01/22/video/guerra-101513/">Guerra</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos4 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/01/22/video/pace-101512/"><img alt="Pace" title="Pace" src="https://www.lasesia.it/resizer/110/64/true/2021_01_22/vercelli_medievale-1611335557462.jpg--.jpg?1611335557000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/01/22/video/pace-101512/">Pace</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos5 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasesia.it/video/2021/02/09/video/addestramento-dei-vigili-del-fuoco-di-vercelli-e-varallo-101972/"><img alt="Esercitazione vigili del fuoco" title="Esercitazione vigili del fuoco" src="https://www.lasesia.it/resizer/110/64/true/c96f474d76bb92c082431bc3f222f4bb.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.lasesia.it/video/2021/02/09/video/addestramento-dei-vigili-del-fuoco-di-vercelli-e-varallo-101972/">Addestramento dei vigili del fuoco di Vercelli e Varallo - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_e39479d4-fb7d-444b-b15a-3fa70974ce80.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><a rel="nofollow" href="https://www.lasesia.it/clickhere.jsp?id=72&mode=adv&l=https%3A%2F%2Fwww.facebook.com%2Fciglianottica"  onclick="window.open(this.href); return false;"  ><img src='upload/1610114489853.gif' alt='' /><script>incrementAdvImpression(72);</script>
</a></div>
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><a rel="nofollow" href="https://www.lasesia.it/clickhere.jsp?id=89&mode=adv&l=https%3A%2F%2Fwww.gruppovauto.it%2Fsuzuki%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1613060286049' alt='' /><script>incrementAdvImpression(89);</script>
</a></div>
      
      
      
<div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250 " data-format="rectangle_4_300x250" ><a rel="nofollow" href="https://www.lasesia.it/clickhere.jsp?id=70&mode=adv&l=https%3A%2F%2Fwww.biverbanca.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1610033952163.jpg' alt='' /><script>incrementAdvImpression(70);</script>
</a></div>
      
      
      



        <script >
                $(document).ready(function(){
                    $('#box_ec227f7b-8dbd-48a4-9e14-15504a0e12a9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_read_also box_1b269cab-50d9-4e1a-bfa0-99abfb987818\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Leggi anche<\/p>\n                <p class=\"closeBox\">x<\/p>\n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.lasesia.it/home/2021/01/21/news/cigliano-centro-prelievi-bloccato-per-una-lite-tra-infermiere-101482/\"><img alt=\"Carabinieri Cigliano\" title=\"Carabinieri Cigliano\" src=\"https://www.lasesia.it/resizer/55/55/true/2021_01_21/cc_cigliano-1611244236528.jpg--.jpg?1611244236000\" /><\/a><\/div><div class=\"cont\"><p class=\"occhiello\">Discussione sul vaccino<\/p><h2 class=\"titolo\"><a href=\"https://www.lasesia.it/home/2021/01/21/news/cigliano-centro-prelievi-bloccato-per-una-lite-tra-infermiere-101482/\">Cigliano: Centro prelievi &quot;bloccato&quot; per una lite tra infermiere<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_1b269cab-50d9-4e1a-bfa0-99abfb987818').css('visibility', 'visible');
            });
            
                        
            (function () {
                
                function getBoxPosition(){
                    var boxPos;
                    var cssPositionProperties = ['left','right','top','bottom'];
                    cssPositionProperties.forEach(function(prop){
                        if ( parseInt($('.box_1b269cab-50d9-4e1a-bfa0-99abfb987818').css(prop)) === 0 ){
                            boxPos=prop;
                            return;
                        }
                    });
                    return boxPos;
                }
                
                
                $('.box_1b269cab-50d9-4e1a-bfa0-99abfb987818').css('position', 'fixed');                                
                if( typeof getBoxPosition() == 'undefined'){
                    $('.box_1b269cab-50d9-4e1a-bfa0-99abfb987818').css('bottom', '0px');
                    $('.box_1b269cab-50d9-4e1a-bfa0-99abfb987818').css('left', '50%');
                }
                $('.box_1b269cab-50d9-4e1a-bfa0-99abfb987818').hide();
                
                
                function showBox(){
                    var boxPos=getBoxPosition();
                    if( boxPos == 'left' || boxPos=='right'){
                        $('.box_1b269cab-50d9-4e1a-bfa0-99abfb987818').animate({width: 'show'}, "slow");
                    }else{
                        $('.box_1b269cab-50d9-4e1a-bfa0-99abfb987818').animate({height: 'show'}, "slow");
                    }
                }
                function hideBox(){
                    var boxPos=getBoxPosition();
                    if( boxPos == 'left' || boxPos=='right'){
                        $('.box_1b269cab-50d9-4e1a-bfa0-99abfb987818').animate({width: 'hide'}, "slow");
                    }else{
                        $('.box_1b269cab-50d9-4e1a-bfa0-99abfb987818').animate({height: 'hide'}, "slow");
                    }
                }
                
                
                var closed=false;
                $('.box_1b269cab-50d9-4e1a-bfa0-99abfb987818 .closeBox').click(function(){
                    hideBox();
                    closed=true;
                });
                
                
                $(window).scroll(function(){
                   if(closed) return;
                   var st = $(this).scrollTop();
                   var $title=$('.box_comments');
                   if ($title.length > 0 && st >= $title.offset().top){
                       showBox();
                   } else {
                       hideBox();
                   }
                });
            }());
            
            
        </script>   
        
    


<link rel="stylesheet" type="text/css" href="https://www.lasesia.it/css/tmp_footer_css.jsp?v=1609320832000" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
        
                    <div class="menu vc_footer_menu" id="box_22f29ae8-2724-4bd8-b295-9b71131aa903">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.lasesia.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://www.lasesia.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://www.lasesia.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_22f29ae8-2724-4bd8-b295-9b71131aa903 ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    

    <div class="logo vc_footer_bar_logo">
        <a href="https://www.lasesia.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533000" />
        </a>
    </div>

    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://www.lasesia.it/js/jquery.sharrre.min.js?v=1598628082000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lasesia.it/js/confirm/jquery.confirm.css?v=1598628083000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lasesia.it/js/fancybox/source/jquery.fancybox.css?v=1598628086000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=102238" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_cd742aad-115e-4743-85d1-092c339938ef\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://www.lasesia.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_3e9dc3149c914b0482fac0a514ab103b = undefined;\n                            \n                            $('#box_cd742aad-115e-4743-85d1-092c339938ef ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_3e9dc3149c914b0482fac0a514ab103b != 'undefined') {\n                                    $('#box_cd742aad-115e-4743-85d1-092c339938ef .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3e9dc3149c914b0482fac0a514ab103b.code);\n                                    incrementAdvImpression(bannerbox_3e9dc3149c914b0482fac0a514ab103b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_cd742aad-115e-4743-85d1-092c339938ef').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('143cecc2-2a3a-4b03-b141-c2c9023d24d4');
    $('#51157291-7487-4cf7-ab71-8ee7b8d3f15b').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#51157291-7487-4cf7-ab71-8ee7b8d3f15b .label_tab_1').bind('mouseover loadFirst',function(){
        $('#51157291-7487-4cf7-ab71-8ee7b8d3f15b .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.143cecc2-2a3a-4b03-b141-c2c9023d24d4').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#51157291-7487-4cf7-ab71-8ee7b8d3f15b p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('5b8fe765-6d71-4e4f-b7a5-c573a8eb8c83');
    $('#bfde2ea5-013c-4384-a26f-24a8137cbb07').append('<p class="label_tab label_tab_1">News</p>');
    $('#bfde2ea5-013c-4384-a26f-24a8137cbb07 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#bfde2ea5-013c-4384-a26f-24a8137cbb07 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5b8fe765-6d71-4e4f-b7a5-c573a8eb8c83').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('5b8fe765-6d71-4e4f-b7a5-c573a8eb8c83');
    $('#bfde2ea5-013c-4384-a26f-24a8137cbb07').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#bfde2ea5-013c-4384-a26f-24a8137cbb07 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#bfde2ea5-013c-4384-a26f-24a8137cbb07 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5b8fe765-6d71-4e4f-b7a5-c573a8eb8c83').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('5b8fe765-6d71-4e4f-b7a5-c573a8eb8c83');
    $('#bfde2ea5-013c-4384-a26f-24a8137cbb07').append('<p class="label_tab label_tab_3">Video</p>');
    $('#bfde2ea5-013c-4384-a26f-24a8137cbb07 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#bfde2ea5-013c-4384-a26f-24a8137cbb07 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5b8fe765-6d71-4e4f-b7a5-c573a8eb8c83').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#bfde2ea5-013c-4384-a26f-24a8137cbb07 p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_22f29ae8-2724-4bd8-b295-9b71131aa903\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://www.lasesia.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://www.lasesia.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://www.lasesia.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_22f29ae8-2724-4bd8-b295-9b71131aa903 ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_22f29ae8-2724-4bd8-b295-9b71131aa903').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        
        

</body>
</html> 
